<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,400italic,600italic' rel='stylesheet' type='text/css' />
    <title>Auerbacher Schwimmer im Form-Check - Auerbach in der Oberpfalz - Onetz</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="Oberpfalz Medien - Der Neue Tag" />
  <meta name="publisher" content="Oberpfalz Medien - Der Neue Tag" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="8D2ycFkMPXHRuMrAa7vingcvtcgKLj09Waz9BmqsFC8" />
  <meta name="description" content="Eine Woche vor den Oberpfälzer Mehrkampfmeisterschaften nutzten die besten Auerbacher Schwimmer die Gelegenheit zu einer Formüberprüfung und" />
  <meta name="pubdate" content="2017-03-16" />
  <meta property="og:title" content="Auerbacher Schwimmer im Form-Check" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.onetz.de/theme/resources/images/logo_open_graph.png?20130514" />
  <meta property="og:url" content="http://www.onetz.de/auerbach-in-der-oberpfalz/sport/auerbacher-schwimmer-im-form-check-d1737630.html" />
  <meta property="og:site_name" content="onetz.de" />
  <meta property="og:author" content="Externer Beitrag" />
  <meta property="og:description" content="Eine Woche vor den Oberpfälzer Mehrkampfmeisterschaften nutzten die besten Auerbacher Schwimmer die Gelegenheit zu einer Formüberprüfung und" />
  <link rel="canonical" href="http://www.onetz.de/auerbach-in-der-oberpfalz/sport/auerbacher-schwimmer-im-form-check-d1737630.html" title="" type="" media="" />
<link media="all" href="http://www.onetz.de/tmp/css/default-a36af4a69c0544106cc9883a290736a5.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.onetz.de/"; var realmID = 3; var stateID = 2; var categoryID = 5;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.onetz.de/ajax/";</script><script type="text/javascript">var clientId = "";</script><script type="text/javascript">var changeRealmTopPos = "10%";</script>        <script type="text/javascript">
			var oms_zone = 'sports';
            			var oms_site = 'oms.oberpfalznetz.de';
            var omsv_centered = true;
			var adlWallPaperLeft = ((window.innerWidth / 2) + (992 / 2));
		</script>
        <script type="text/javascript" src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

        <script type='text/javascript'>
        				var gadsAsyncEnabled = false;
			if (gadsAsyncEnabled) {
				// Asynchronous Call
	            var googletag = googletag || {};
	            googletag.cmd = googletag.cmd || [];
	            (function() {
	            var gads = document.createElement('script');
	            gads.async = true;
	            gads.type = 'text/javascript';
	            var useSSL = 'https:' == document.location.protocol;
	            gads.src = (useSSL ? 'https:' : 'http:') +
	            '//www.googletagservices.com/tag/js/gpt.js';
	            var node = document.getElementsByTagName('script')[0];
	            node.parentNode.insertBefore(gads, node);
	            })();
            } else {
				//Synchronous Call
				(function() {
					var useSSL = 'https:' == document.location.protocol;
					var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
					document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
				})();
            }
        </script>

		<script type='text/javascript'>
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[300, 250],[300, 180],[300, 600]], 'oms_gpt_rectangle').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/116224407/PopUp', 'div-gpt-ad-1453720154960-0').addService(googletag.pubads());
googletag.defineSlot('/116224407/Beitrag_obne_links_unregistriert', [646, 90], 'div-gpt-ad-1448545588494-0').addService(googletag.pubads());
googletag.defineSlot('/116224407/Beitrag_Mitte_links_links', [[300, 250],[300, 180]], 'div-gpt-ad-1448544657680-0').addService(googletag.pubads());
googletag.defineSlot('/116224407/Beitrag_Mitte_links_rechts', [[300, 250],[300, 180]], 'div-gpt-ad-1448545036970-0').addService(googletag.pubads());
googletag.pubads().setTargeting('pagetype', 'articledetail');
googletag.pubads().setTargeting('region', 'landkreis-amberg-sulzbach');
googletag.pubads().setTargeting('realm', 'auerbach-in-der-oberpfalz');
googletag.pubads().setTargeting('docid', '1737630');
googletag.pubads().setTargeting('userloggedin', '0');
googletag.pubads().enableSingleRequest();

				googletag.pubads().enableSingleRequest();
				if (!gadsAsyncEnabled) {
					googletag.pubads().enableSyncRendering(); // Add sync rendering mode
				}
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();

				if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
					for (var i in OMSVad.WLRCMDGPT) {
						googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
					}
					OMSVad.isSetGTarget = true;
				}
			});
		</script>

		<script>
			// OMS Native Advertising
			(function () {
			var native_site = typeof oms_site !== 'undefined' ? oms_site : rmsi_site,
			native_zone = typeof oms_zone !== 'undefined' ? oms_zone : rmsi_zone;
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' +
			native_zone + '&w=' + native_site;
			var sc = document.getElementsByTagName('script')[0];
			sc.parentNode.insertBefore(s, sc);
			})();
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Onetz.de verwendet Cookies, um Ihnen den bestmöglichen Service zu gewährleisten. Wenn Sie auf der Seite weitersurfen stimmen Sie der Cookie-Nutzung zu.","dismiss":"Ich stimme zu","learnMore":"Erfahren Sie mehr","link":"/datenschutz/","theme":false};
	</script>
	
<script type="text/javascript" src="http://www.onetz.de/tmp/js/default-4766eb803fd90625791b87adad66abf4.js"></script>

	<link rel="icon" href="http://www.onetz.de/theme/resources/images/favicon.ico?20151102" type="image/vnd.microsoft.icon" />

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-T6RSJRT');</script>
		<!-- End Google Tag Manager -->
			<!-- Google Analytics Universal -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-53561471-7', 'auto');

				ga('set', 'dimension1', 'Visitor');
				ga('set', 'dimension2', 'Beitragsdetailseite');
					ga('set', 'dimension3', '16.03.2017');
						ga('set', 'dimension6', 'nein');
						ga('set', 'dimension10', 'heute#aktuelle Woche#aktueller Monat#2017#');
						ga('set', 'dimension12', '1448');
						ga('set', 'dimension13', 'article#nein#');
						ga('set', 'dimension14', '0');
						ga('set', 'dimension15', '0');
						ga('set', 'dimension16', 'sport');
						ga('set', 'dimension4', 'Externer Beitrag (4737)');
					    ga('set', 'dimension7', 'landkreis-amberg-sulzbach');
		                ga('set', 'dimension8', 'auerbach-in-der-oberpfalz');
						ga('set', 'dimension11', 'redakteure');
						ga('set', 'dimension17', 'HUP');
					ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>
	<!-- End Google Analytics Universal -->
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		<!-- Extern HeadData -->
	<script type="text/javascript"> var cockpitUrl = "https://statistics.gogol-publishing.de"; var cockpitTrackingEnabled = Boolean("1");</script><script src="http://www.onetz.de/resources/javascript/cockpit/js.cockpit.js"></script>

    <script type="text/javascript">
      if (undefined !== window.cockpit) {
        var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpZCI6IjZwY2tiZWVsM2dxdXQwdHJzY25wNTdvNzExLTE0ODk2OTQ4MTIiLCJhcHAiOiJwb3J0YWwiLCJ0eXBlIjoidmlzaXQiLCJjdXN0b21lciI6Im9iZXJwZmFsem5ldHouZGUiLCJkYXRhIjp7InByb3ZpbmNlIjoibGFuZGtyZWlzLWFtYmVyZy1zdWx6YmFjaCIsImFjY2Vzc0RhdGUiOiIyMDE3LTAzLTE2IDIxOjA2OjUyIiwic2VnbWVudCI6InJlZGFrdGV1cmUiLCJjYXQiOiJzcG9ydCIsInB1YkRhdGUiOiIyMDE3LTAzLTE2IDIwOjAwOjExIiwicmVmIjoiIiwiYXV0aG9ySWQiOjQ3MzcsImRvY0lkIjoiMTczNzYzMCIsImNoYW5uZWwiOiJleHRlcm5fcmVzdCIsImxvY2F0aW9uIjoiYXVlcmJhY2gtaW4tZGVyLW9iZXJwZmFseiIsImRldmljZSI6ImRlc2t0b3AifX0.MR4gv5DVzJl99FYlrBBOlRUaeNgRFHZ5DbXSq0zMTUg";
        var rnd = Math.random() * (100 - 1) + 1;
        if (rnd <= 100) {
            cockpit.track({
                token: signedTrackData,
            }, function(err, res) {});
        }
      }
    </script>
<script src="http://www.onetz.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjE3Mzc2MzAiLCJvcmlnaW5BbmFseXplckRhdGEiOnsiaXNTZWFyY2hFbmdpbmUiOmZhbHNlLCJpc1NvY2lhbCI6ZmFsc2UsImlzRXh0ZXJuIjpmYWxzZSwiaXNOZXdzbGV0dGVyIjpmYWxzZSwiaXNDdXJhdGUiOmZhbHNlLCJpc0NyYXdsZXIiOnRydWUsInR5cGUiOiJleHRlcm5fcmVzdCIsInJlZiI6bnVsbH0sImV4cCI6MTQ4OTY5NDg3MiwiaWQiOiI2cGNrYmVlbDNncXV0MHRyc2NucDU3bzcxMS0xNDg5Njk0ODEyIn0.AQqQqkMO45aDDjawM7pHeA6Tv3vys--EBptY3JpNY9k";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6RSJRT"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
	<div class="adLeaderboard" id="oms_gpt_superbanner">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_superbanner'); });
		</script>
	</div>
	<div id="wrap-skyscraper">
		<div class="adSkyscraper" id="oms_gpt_skyscraper">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_skyscraper'); });
		</script>
	</div>
	</div>

<div id="wrap" class="sticky-holder">
	<div id="header">
					<div id="navigationMeta">
				<a id="linkLogin" href="http://www.onetz.de/login/"><i class="fa fa-fw fa-sign-in"></i>Anmelden</a>
				<a href="http://www.onetz.de/registrieren/"><i class="fa fa-fw fa-onetz-sign-up"></i>Registrieren</a>
				<a href="http://www.onetz.de/kontakt/" rel="nofollow">Kontakt</a>
				<a class="big" href="https://twitter.com/onetz_de" onclick="return !window.open(this.href);"><i class="fa fa-2x fa-twitter"></i></a>
				<a class="big" href="https://www.facebook.com/onetz.de" onclick="return !window.open(this.href);"><i class="fa fa-2x fa-facebook"></i></a>
				<a class="big" href="https://www.youtube.com/user/Oberpfalznetz" onclick="return !window.open(this.href);"><i class="fa fa-2x fa-youtube"></i></a>

				<div id="boxLogin">
					<form class="boxLoginForm" name="formLogin" method="post" action="http://www.onetz.de/auerbach-in-der-oberpfalz/sport/auerbacher-schwimmer-im-form-check-d1737630.html">
						<input type="hidden" name="foe" value="1" />
						<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
						<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
						<a class="left nomargin" style="padding-top: 12px;" href="http://www.onetz.de/registrieren/resetpassword" rel="nofollow">Passwort vergessen?</a>
						<button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
						<div class="clearboth"></div>

											</form>
				</div>
			</div>
			
		<div id="nav" class="sticky">
			<div id="logo"><a href="http://www.onetz.de/">&nbsp;</a></div>

			<div class="search">
				<a class="show-searchBar" href="http://www.onetz.de/suche/">
					<button><i class="fa fa-3x fa-search"></i></button>
				</a>
			</div>

			<div id="searchBar">
									<!-- Google CSE -->
					<script type="text/javascript" src="https://www.google.com/jsapi"></script>
					<script type="text/javascript">
						google.load('search', '1');
						google.setOnLoadCallback(function() {
							google.search.CustomSearchControl.attachAutoCompletion(
								'004581197163127060693:ggxiyrhbvbi',
								document.getElementById('q'),
								'cse-search-box');
						});
					</script>
					<form action="http://www.onetz.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
						<input class="noborderright" type="text" name="q" id="q" autocomplete="off" />
						<button type="submit" name="sa" value="search"><i class="fa fa-lg fa-search"></i></button>
					</form>
					<script type="text/javascript" src="https://www.google.com/cse/brand?form=cse-search-box&lang=de"></script>
					<!-- Ende Google CSE -->
							</div>

			<div id="navigationPrimary">
				<nav>
					<ul class="right">
						
<li>
	<a href="javascript:void(0)">E-Paper</a>
	<div class="mega" style="right: -450px;">
		<div class="megabox">
			<div class="megahead">E-Paper abrufen</div>
			<a class="megaheadonclick" rel="nofollow" href="http://service.onetz.de/service/1874739-446-e_paper_aus_dem_medienhaus_der_neue_tag,1,0.html" onclick="return !window.open(this.href);">Lesen Sie die aktuelle Ausgabe Ihrer Tageszeitung als E-Paper.</a>
		</div>
		<div class="megabox">
			<div class="megahead">E-Paper Einzelausgabe</div>
			<a class="megaheadonclick" rel="nofollow" href="http://service.onetz.de/service/0-570-Tepapershop,1,0.html" onclick="return !window.open(this.href);">E-Paper Tagesausgabe? Hier finden Sie alle Ausgaben der letzten vier Wochen zum Download.</a>
		</div>
		<div class="megabox">
			<div class="megahead">E-Paper-Abo bestellen</div>
			<a class="megaheadonclick" href="http://www.onetz.de/e-paper-abo-bestellen/">Egal ob digitale Zusatzausgaben zu Ihrer gedruckten Zeitung oder ein digitales Vollabo – hier finden Sie das passende Angebot.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Fragen und Antworten</div>
			<a class="megaheadonclick" href="http://www.onetz.de/e-paper-fragen-antworten/">Alles Wissenswerte rund um das Thema E-Paper.</a>
		</div>
		<div class="megabox">
			<div class="megahead megahead-multiline">Kundenkonto<br />verwalten</div>
			<a class="megaheadonclick" rel="nofollow" href="http://service.onetz.de/workspace/0-update,1,0.html" onclick="return !window.open(this.href);">Sie wollen Ihre Kundendaten aktualisieren oder das Passwort ändern? Hier können Sie Ihr Konto verwalten.</a>
		</div>
		<div class="megabox megahighlight">
					<div class="megahead">E-Paper für Studenten</div>
		<a class="megaheadonclick" href="http://www.onetz.de/e-paper-studenten-gutschein/">Immer wissen was los ist! Jetzt das E-Paper-Studentenabo einen Monat kostenlos testen.</a>				</div>
	</div>
</li>
<li>
	<a href="javascript:void(0)">Magazine & Beilagen</a>
	<div class="mega" style="right: -450px;">
					<div class="megabox">
						<div class="megahead">LEO Weiden</div>
		<a class="megaheadonclick" href="http://www.onetz.de/epaper/leo-weiden-maerz-2017-e121.html"><img src="http://www.onetz.de/resources/epaper/2017/09/121/cover.jpg" style="margin-left: 5px;" /></a>					</div>
						<div class="megabox">
						<div class="megahead">Bavarian Times</div>
		<a class="megaheadonclick" href="http://www.onetz.de/epaper/bavarian-times-edition-05-november-2016-e99.html"><img src="http://www.onetz.de/resources/epaper/2016/46/99/cover.jpg" style="margin-left: 5px;" /></a>					</div>
						<div class="megabox">
						<div class="megahead">Traumhochzeit</div>
		<a class="megaheadonclick" href="https://www.onetz.de/themen/traumhochzeit.html"><img src="https://www.onetz.de/resources/epaper/2017/06/118/cover.jpg" style="margin-left: 5px;" /></a>					</div>
						<div class="megabox">
						<div class="megahead">Gesund & Vital</div>
		<a class="megaheadonclick" href="http://www.onetz.de/gesund-vital"><img src="http://www.onetz.de/resources/epaper/2016/50/103/cover.jpg" style="margin-left: 5px;" /></a>					</div>
						<div class="megabox">
						<div class="megahead">Ausbildungsperspektiven</div>
		<a class="megaheadonclick" href="http://www.onetz.de/themen/ausbildungsperspektiven.html"><img src="http://www.onetz.de/resources/epaper/2017/07/120/cover.jpg" style="margin-left: 5px;" /></a>					</div>
					<div class="megabox megahighlight">
					<div class="megahead">weitere Magazine & Beilagen</div>
		<a class="megaheadonclick" href="http://www.onetz.de/magazine-beilagen/?utm_source=N2%20weitere%20Beilagen">finden Sie hier. Klick!</a>				</div>
	</div>
</li>
<li>
	<a href="javascript:void(0)">Abo & Service</a>
	<div class="mega" style="right: -351px;">
		<div class="megabox">
			<div class="megahead">Aboangebote</div>
			<a href="http://www.onetz.de/abo-bestellen/">Abo bestellen</a>
			<div class="spacerM"></div>
			<a href="http://www.onetz.de/leser-werben-leser/">Leser werben Leser</a>
			<div class="spacerM"></div>
			<a href="http://www.onetz.de/abo-verschenken/">Abo verschenken</a>
		</div>
		<div class="megabox">
			<div class="megahead">Aktionsabos</div>
			<a rel="nofollow" href="http://www.onetz.de/aktuelleaboaktion/" onclick="return !window.open(this.href);">Aktuelles</a>
			<div class="spacerM"></div>
			<a href="http://www.onetz.de/schnupperabo/">Schnupperabo</a>
		</div>
		<div class="megabox">
			<div class="megahead">Abo-Service</div>
			<a href="http://www.onetz.de/urlaubsservice/">Urlaubsservice</a>
			<div class="spacerM"></div>
			<a href="http://www.onetz.de/kundendaten-aendern/">Kundendaten ändern</a>
		</div>
		<div class="megabox">
			<div class="megahead megahead-multiline">Vorteilscard für<br />Abonnenten</div>
			<a class="megaheadonclick" href="http://www.onetz.de/vorteilscard/">Mit unserer Kundenkarte profitieren Sie als Abonnent bei über 400 Partnern in der Region und bei Ihrer Tageszeitung.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Zeitungsshop</div>
			<a href="http://www.onetz.de/jahrgangszeitung/">Jahrgangszeitung</a>
			<div class="spacerM"></div>
			<a href="http://www.onetz.de/jahresarchiv/">Jahresarchiv</a>
			<div class="spacerM"></div>
			<a href="http://www.onetz.de/leserreisen/">Leserreisen</a>
		</div>
		<div class="megabox megahighlight">
					<div class="megahead">Leser-Service</div>
		<a class="megaheadonclick" href="http://www.onetz.de/kontaktverzeichnis/">
Sie haben Fragen zu Ihrem Abonnement oder unseren Angeboten? Wir sind gerne für Sie da.<br />
<i class="fa fa-fw fa-phone-square"></i>
0961&thinsp;/&thinsp;85-501<br />
<i class="fa fa-fw fa-fax"></i>
0961&thinsp;/&thinsp;85-555-390<br />
<i class="fa fa-fw fa-envelope"></i>leserservice@<wbr />oberpfalzmedien.de
</a>				</div>
	</div>
</li>
<li>
	<a href="javascript:void(0)">Anzeigen</a>
	<div class="mega" style="right: -278px;">
		<div class="megabox">
			<div class="megahead">Werben Online</div>
			<a class="megaheadonclick" href="http://www.onetz.de/online-werbung/">Hier finden Sie eine Übersicht über die Online-Werbe&shy;möglich&shy;keiten im Onetz und deren aktuelle Preise.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Werben Print</div>
			<a class="megaheadonclick" href="http://www.onetz.de/print-werbung/">Hier finden Sie unsere aktuelle Preisliste für Printwerbung sowie Hilfe zum elektronischen Anzeigenversand.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Kleinanzeigen</div>
			<a class="megaheadonclick" rel="nofollow" href="http://www.onetz.de/anzeige-aufgeben/" onclick="return !window.open(this.href);">Anzeige aufgeben</a>
			<div class="spacerM"></div>
			<a rel="nofollow" href="http://service.onetz.de/workspace/" onclick="return !window.open(this.href);">Anzeigen verwalten</a>
		</div>
		<div class="megabox">
			<div class="megahead">Anzeigenmärkte</div>
			<a rel="nofollow" href="http://www.onetz.de/anzeigenuebersicht" onclick="return !window.open(this.href);">Übersicht</a>
			<div class="spacerM"></div>
            <a rel="nofollow" href="http://stellen.onetz.de" onclick="return !window.open('http://stellen.onetz.de/?utm_source=Onetz_N2&utm_medium=Navigationspunkt&utm_campaign=stellen.onetz');">Stellenmarkt</a>
			<div class="spacerM"></div>
            <a rel="nofollow" href="http://immo.onetz.de" onclick="return !window.open('http://immo.onetz.de/?utm_source=Onetz_N2&utm_medium=Navigationspunkt&utm_campaign=immo.onetz');">Immobilien</a>
			<div class="spacerM"></div>
			<a rel="nofollow" href="http://service.onetz.de/traueranzeigen/0--trauer,1,0.html" onclick="return !window.open(this.href);">Trauer</a>
		</div>
		<div class="megabox megabox-double megahighlight">
					<div class="megahead">Schalten Sie jetzt Ihre Anzeige...</div>
		<a class="megaheadonclick" rel="nofollow" href="http://www.onetz.de/anzeige-aufgeben/" onclick="return !window.open(this.href);">...und erreichen Sie bis zu 299.000 Leser!</a>				</div>
	</div>
</li>
<li>
	<a href="javascript:void(0)">NT-ticket</a>
	<div class="mega" style="right: -205px;">
		<div class="megabox">
			<div class="megahead">Tickets kaufen</div>
			<a class="megaheadonclick" rel="nofollow" href="http://www.nt-ticket.de/" onclick="return !window.open(this.href);">Tickets für regionale Veranstaltungen bequem online kaufen und direkt zu Hause ausdrucken.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Vorverkaufsstellen</div>
			<a class="megaheadonclick" rel="nofollow" href="http://www.nt-ticket.de/vorverkaufsstellen/" onclick="return !window.open(this.href);">Sie möchten sich lieber persönlich beraten lassen? Hier finden Sie eine Übersicht unserer Vorverkaufsstellen.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Ticketgutscheine</div>
			<a class="megaheadonclick" rel="nofollow" href="http://www.nt-ticket.de/-gutscheine/" onclick="return !window.open(this.href);">Verschenken Sie "NTertainment" mit einem Ticket Gutschein.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Veranstalter</div>
			<a class="megaheadonclick" rel="nofollow" href="http://www.nt-ticket.de/veranstalter/" onclick="return !window.open(this.href);">Wir verkaufen Ihre Karten! Informieren Sie sich hier über den Kartenvorverkauf mit NT-ticket.</a>
		</div>
		<div class="megabox megabox-double megahighlight">
					<div class="megahead">Landestheater Oberpfalz</div>
		<a class="megaheadonclick" rel="nofollow" href="http://www.nt-ticket.de/veranstaltungen_von/?veranstalter=Landestheater%20Oberpfalz&utm_source=NTBanner&utm_medium=Banner&utm_campaign=Bannerklick%20Landestheater%20Oberpfalz" onclick="return !window.open(this.href);">Bei uns erhalten Sie exklusiv alle Karten für die Aufführungen des Landestheater Oberpfalz (LTO).</a>				</div>
	</div>
</li>
<li>
	<a href="javascript:void(0)">Ratgeber</a>
	<div class="mega" style="right: -133px;">
		<div class="megabox">
			<div class="megahead">Freizeit</div>
			<a class="megaheadonclick" href="http://www.onetz.de/themen/freizeit.html">Outdoor- und Indoor-Aktivitäten für Singles, Paare und Familien.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Reise</div>
			<a class="megaheadonclick" href="http://www.onetz.de/themen/reise.html">Anregungen für die schönsten Wochen im Jahr.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Familie</div>
			<a class="megaheadonclick" href="http://www.onetz.de/themen/familie.html">Tipps und Events für Groß und Klein.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Gesund & Vital</div>
			<a class="megaheadonclick" rel="nofollow" href="http://www.onetz.de/themen/gesund-vital.html">Unser Ratgeber rund um Gesundheit und Lebensqualität.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Karriere</div>
			<a href="http://www.onetz.de/themen/schule.html">Schule</a>
			<div class="spacerM"></div>
			<a href="http://www.onetz.de/themen/ausbildung.html">Ausbildung</a>
			<div class="spacerM"></div>
			<a rel="nofollow" href="http://www.ausbildung-oberpfalz.de/" onclick="return !window.open(this.href);">Ausbildungportal</a>
			<div class="spacerM"></div>
			<a href="http://www.onetz.de/themen/job.html">Jobs</a>
			<div class="spacerM"></div>
			<a rel="nofollow" href="http://stellen.onetz.de/" onclick="return !window.open(this.href);">Jobportal</a>
		</div>
		<div class="megabox megahighlight">
					<div class="megahead">Kursangebot</div>
		<a class="megaheadonclick" href="http://www.onetz.de/kursangebot"><img src="http://media05.onetz.de/2016/11/24/638160_thumb.jpg" style="margin-left: -5px;" />Ein Überblick über die Freizeitangebote der Oberpfalz-Medien finden Sie hier.</a>				</div>
	</div>
</li>
<li>
	<a href="javascript:void(0)">Verlag</a>
	<div class="mega" style="right: -75px;">
		<div class="megabox">
			<div class="megahead">Onetz</div>
			<a class="megaheadonclick" href="http://www.onetz.de/o-netz/">Das Onetz stellt sich vor.</a>
		</div>
		<div class="megabox">
			<div class="megahead megahead-multiline">Oberpfalz Medien -<br />Der neue Tag</div>
			<a class="megaheadonclick" rel="nofollow" href="https://medienhaus.derneuetag.de/" onclick="return !window.open(this.href);">Alle Informationen rund um Oberpfalz Medien und Ihre Tageszeitung.</a>
		</div>
		<div class="megabox">
			<div class="megahead">OWZ</div>
			<a class="megaheadonclick" rel="nofollow" href="http://www.owz-online.de/owz/" onclick="return !window.open(this.href);">Oberpfälzer Wochenzeitung.</a>
		</div>
		<div class="megabox">
			<div class="megahead">CityMail</div>
			<a class="megaheadonclick" rel="nofollow" href="http://weiden.city-mail.de/" onclick="return !window.open(this.href);">CityMail Weiden GmbH - Ihr regionaler Partner für den Briefversand.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Karriere</div>
			<a class="megaheadonclick" rel="nofollow" href="https://medienhaus.derneuetag.de/karriere/" onclick="return !window.open(this.href);">Ihre Karriere bei Oberpfalz Medien - Der neue Tag.</a>
		</div>
	</div>
</li>
<li>
		<a href="javascript:void(0)">Onetz</a>
	<ul>
						<li><a href="http://www.onetz.de/landkreis-amberg-sulzbach/politik/">Politik</a></li>
								<li><a href="http://www.onetz.de/landkreis-amberg-sulzbach/wirtschaft/">Wirtschaft</a></li>
								<li><a href="http://www.onetz.de/landkreis-amberg-sulzbach/vermischtes/">Vermischtes</a></li>
								<li><a href="http://www.onetz.de/landkreis-amberg-sulzbach/kultur/">Kultur</a></li>
								<li><a href="http://www.onetz.de/landkreis-amberg-sulzbach/sport/">Sport</a></li>
								<li><a href="http://www.onetz.de/landkreis-amberg-sulzbach/freizeit/">Freizeit</a></li>
								<li><a href="http://www.onetz.de/landkreis-amberg-sulzbach/lokales/">Lokales</a></li>
								<li><a href="http://www.onetz.de/landkreis-amberg-sulzbach/vereine/">Vereine</a></li>
								<li><a href="http://www.onetz.de/landkreis-amberg-sulzbach/feuerwehr/">Feuerwehr</a></li>
								<li><a href="http://www.onetz.de/landkreis-amberg-sulzbach/schule/">Schule</a></li>
								<li><a href="http://www.onetz.de/landkreis-amberg-sulzbach/mein-hobby/">Mein Hobby</a></li>
								<li><a href="http://www.onetz.de/landkreis-amberg-sulzbach/lokalsport/">Lokalsport</a></li>
								<li><a href="http://www.onetz.de/landkreis-amberg-sulzbach/kirche-glaube/">Kirche & Glaube</a></li>
								<li><a href="http://www.onetz.de/landkreis-amberg-sulzbach/unsere-oberpfalz/">Unsere Oberpfalz</a></li>
								<li><a href="http://www.onetz.de/landkreis-amberg-sulzbach/archiv/">Archiv</a></li>
						<li><a rel="nofollow" href="http://service.onetz.de/wetter/0-114-Twetter,1,0.html">Wetter</a></li>
		<li><a href="/beliebte-inhalte/">Beliebte Inhalte</a></li>

				<li><a href="http://www.onetz.de/">Oberpfalz</a><br />
		<li><a href="http://www.onetz.de/weiden/">Stadt Weiden</a></li>
		<li><a href="http://www.onetz.de/amberg/">Stadt Amberg</a></li>
		<li><a href="http://www.onetz.de/landkreis-amberg-sulzbach/">Landkreis Amberg-Sulzbach</a></li>
		<li><a href="http://www.onetz.de/landkreis-neustadt-an-der-waldnaab/">Landkreis Neustadt / WN</a></li>
		<li><a href="http://www.onetz.de/landkreis-tirschenreuth/">Landkreis Tirschenreuth</a></li>
		<li><a href="http://www.onetz.de/landkreis-schwandorf/">Landkreis Schwandorf</a></li>
		<li><a href="http://www.onetz.de/bayern/">Bayern</a></li>
		<li><a href="http://www.onetz.de/deutschland-und-die-welt/">Deutschland und die Welt</a></li>
	</ul>
</li>					</ul>
					<div class="clearboth"></div>
				</nav>
			</div>

			<div id="realm-category-selection">
								<button class="changeRealmOverlay" data-overlayWidth="960" data-overlayMask='{ "color": "#141627", "loadSpeed": 0, "opacity": 0.9 }'>
					Sport					<span><i class="fa fa-angle-down"></i></span>
				</button>
				<button class="changeRealmOverlay" data-overlayWidth="960" data-overlayMask='{ "color": "#141627", "loadSpeed": 0, "opacity": 0.9 }'>
					Landkreis Amberg-Sulzbach					<span><i class="fa fa-angle-down"></i></span>
				</button>
			</div>

		</div>
	</div>
		<div class="adBillboard" id="oms_gpt_billboard">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_billboard'); });
		</script>
	</div>
		<div class="relative">
		<div id="breadcrumbs">
			<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.onetz.de/" rel="v:url" property="v:title">Onetz</a></span><span typeof="v:Breadcrumb"><a href="http://www.onetz.de/landkreis-amberg-sulzbach/" rel="v:url" property="v:title">Landkreis Amberg-Sulzbach</a></span><span typeof="v:Breadcrumb"><a href="http://www.onetz.de/landkreis-amberg-sulzbach/auerbach-in-der-oberpfalz/" rel="v:url" property="v:title">Auerbach in der Oberpfalz</a></span><span typeof="v:Breadcrumb"><a href="http://www.onetz.de/landkreis-amberg-sulzbach/auerbach-in-der-oberpfalz/sport/" rel="v:url" property="v:title">Sport</a></span>Auerbacher Schwimmer im Form-Check</div>		</div>
	</div>

	<!-- Template Begin -->
	<div id="content">
		<div id="contentArea">
				<!-- /116224407/Beitrag_obne_links_unregistriert -->
		<div id="div-gpt-ad-1448545588494-0" style="height:90px; width:646px;">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448545588494-0'); });
			</script>
		</div>
		
								
		
				<div style="margin-right: -330px;">
					</div>

		<article class="main-article">
							<div class="detail-headline">
					
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Auerbacher Schwimmer im Form-Check</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2017-03-16">
	
<div class="clearboth"></div>
				</div>
				<section id="articleContent">
			<div class="meta meta-box">
			<span class="bold participate category-highlight"><a href="http://www.onetz.de/landkreis-amberg-sulzbach/auerbach-in-der-oberpfalz/sport/">Sport</a></span>
			<div class="spacerS"></div>
			<a href="http://www.onetz.de/landkreis-amberg-sulzbach/auerbach-in-der-oberpfalz/">Auerbach in der Oberpfalz</a><br />
			16.03.2017<br />
			<div class="spacerS"></div>
			<i class="fa fa-onetz-read-x-times" title="1 mal gelesen"></i> 1<br />
			<i class="fa fa-comment-o"></i> 0		</div>
			<!-- google_ad_section_start -->
	<p>Eine Woche vor den Oberpfälzer Mehrkampfmeisterschaften nutzten die besten Auerbacher Schwimmer die Gelegenheit zu einer Formüberprüfung und starteten beim Vogtland-Schwimmcup in Plauen. Die Trainer zeigten sich danach äußerst zufrieden, denn die persönlichen Bestzeiten fielen reihenweise, obwohl der Wettkampf auf der Langbahn stattfand.</p>In allen Jahrgängen herrschte eine sehr starke Konkurrenz, die es natürlich schwer machte, vordere Plätze zu belegen. Es mussten je 50 Meter über alle vier Lagen geschwommen werden. Die besten acht Teilnehmer eines Jahrgangs bestritten dann jeweils das Finale über 200 Meter Lagen.<br /><br />Für die Auerbacher sprangen mehrere Podestplätze heraus. So belegten Arianna Sefa (Jahrgang 2005) über 50 Meter Brust und Leonard Hieke (2001) über 50 Meter Freistil jeweils Platz drei. Zweite Plätze erreichten Mateusz Szymanski (2003) über 50 Meter Rücken und Jevgenij Kurylenko (2002) über 50 Meter Freistil in sehr guten 28,81 Sekunden.<br /><br />Gleich drei Mal schaffte es Markus Ruff aufs Treppchen. Über die abschließenden 200 Meter Lagen fehlten ihm mit 2:22,63 Minuten nur vier Zehntelsekunden zum Sieg und nur eine Hundertstel, um den alten Vereinsrekord von Peter Spörl aus dem Jahr 2005 zu knacken.<br /><br />Alle erwähnten Auerbacher sowie Adrian Sefa schafften es unter die besten acht ihres Jahrgangs und somit zur Teilnahme am Finale über 200 Meter Lagen.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
	<div class="documentTeaser line meta big">
		<div class="ggmTagListContainer">
			Weitere Beiträge zu den Themen:
			<a class="ggmTagListItem" title="Schwimmen" href="http://www.onetz.de/themen/schwimmen.html">Schwimmen&nbsp;<span class="meta">(171)</span></a><wbr /><a class="ggmTagListItem" title="SV 08 Auerbach" href="http://www.onetz.de/themen/sv-08-auerbach.html">SV 08 Auerbach&nbsp;<span class="meta">(147)</span></a><wbr />		</div>
	</div>
		<div style="width: 100%;">
		<div class="left" style="width: 300px;">
			<!-- /116224407/Beitrag_Mitte_links_links -->
			<div id="div-gpt-ad-1448544657680-0" class="teaserBox" style="height:250px;">
				<script type="text/javascript">
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448544657680-0'); });
				</script>
			</div>
		</div>
		<div class="right" style="width: 300px;">
			<!-- /116224407/Beitrag_Mitte_links_rechts -->
			<div id="div-gpt-ad-1448545036970-0" class="teaserBox" style="height:250px;">
				<script type="text/javascript">
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448545036970-0'); });
				</script>
			</div>
		</div>
		<div class="clearboth"></div>
	</div>
	<div class="spacerM"></div>		</article>

		<div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'http://www.onetz.de/auerbach-in-der-oberpfalz/sport/auerbacher-schwimmer-im-form-check-d1737630.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="http://www.onetz.de/auerbach-in-der-oberpfalz/sport/auerbacher-schwimmer-im-form-check-d1737630.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="http://www.onetz.de/verhaltenskodex/" http://www.onetz.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('http://www.onetz.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.onetz.de/neustadt-an-der-waldnaab/vermischtes/zahl-der-proben-und-auffuehrungen-verringern-saengerbund-gibt-noch-nicht-auf-d1737763.html" class="pointer" >			<img src="http://media05.onetz.de/2017/03/16/677225_preview.jpg?1489689127" class="noborder" style="position: absolute; top: 0px; right: -18px; width: 220px; height: 165px; border: 0;" alt="Sängerbund gibt noch nicht auf" title="Sängerbund gibt noch nicht auf"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.onetz.de/neustadt-an-der-waldnaab/vermischtes/zahl-der-proben-und-auffuehrungen-verringern-saengerbund-gibt-noch-nicht-auf-d1737763.html">Sängerbund gibt noch nicht auf</a></div><div class="meta">von Externer Beitrag</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.onetz.de/schoensee/vermischtes/neuwahlen-bei-der-landjugend-gaisthal-ideen-fuer-die-endstation-d1737727.html" class="pointer" >			<img src="http://media05.onetz.de/2017/03/16/677177_preview.jpg?1489683011" class="noborder" style="position: absolute; top: 0px; right: -33px; width: 235px; height: 165px; border: 0;" alt="Ideen für die Endstation" title="Ideen für die Endstation"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.onetz.de/schoensee/vermischtes/neuwahlen-bei-der-landjugend-gaisthal-ideen-fuer-die-endstation-d1737727.html">Ideen für die Endstation</a></div><div class="meta">von Externer Beitrag</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.onetz.de/vilseck/freizeit/jahreshauptversammlung-des-heimat-und-trachtenvereins-erika-sorghof-unterburger-weiter-chef-d1737708.html" class="pointer" >			<img src="http://media05.onetz.de/2017/03/16/677155_preview.jpg?1489682052" class="noborder" style="position: absolute; top: 0px; right: -18px; width: 220px; height: 165px; border: 0;" alt="Unterburger weiter Chef" title="Unterburger weiter Chef"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.onetz.de/vilseck/freizeit/jahreshauptversammlung-des-heimat-und-trachtenvereins-erika-sorghof-unterburger-weiter-chef-d1737708.html">Unterburger weiter Chef</a></div><div class="meta">von Externer Beitrag</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.onetz.de/auerbach-in-der-oberpfalz/politik/frauen-union-auerbach-haelt-rueckschau-auf-das-vergangene-jahr-politische-duftnoten-setzen-d1737674.html" class="pointer" >			<img src="http://media05.onetz.de/2017/03/16/677128_preview.jpg?1489680725" class="noborder" style="position: absolute; top: 0px; right: -46px; width: 248px; height: 165px; border: 0;" alt="Politische Duftnoten setzen" title="Politische Duftnoten setzen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.onetz.de/auerbach-in-der-oberpfalz/politik/frauen-union-auerbach-haelt-rueckschau-auf-das-vergangene-jahr-politische-duftnoten-setzen-d1737674.html">Politische Duftnoten setzen</a></div><div class="meta">von Autor CS</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.onetz.de/auerbach-in-der-oberpfalz/vermischtes/zwei-einbrecher-festgenommen-und-in-haft-polizei-amberg-sucht-eigentuemer-diverser-schmuckstuecke-d1737302.html" class="pointer" >			<img src="http://media05.onetz.de/2017/03/15/676615_preview.jpg?1489579579" class="noborder" style="position: absolute; top: 0px; right: -54px; width: 256px; height: 165px; border: 0;" alt="Polizei Amberg sucht Eigentümer diverser Schmuckstücke" title="Polizei Amberg sucht Eigentümer diverser Schmuckstücke"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.onetz.de/auerbach-in-der-oberpfalz/vermischtes/zwei-einbrecher-festgenommen-und-in-haft-polizei-amberg-sucht-eigentuemer-diverser-schmuckstuecke-d1737302.html">Polizei Amberg sucht Eigentümer diverser Schmuckstücke</a></div><div class="meta">von Angela Buchfelder</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent sticky-holder">

				<div>
			<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="h3 teaser">Autor</div>

			<div class="left" style="width: 284px;">
				<div class="mediadbgalleryfloat" style="margin: 0 12px 8px -8px;">
	<div style="width: 100px; height: 125px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 100px; height: 125px; position: relative;"><a href="http://www.onetz.de/weiden-in-der-oberpfalz/profile/externer-beitrag-4737.html" class="pointer" >			<img src="http://www.onetz.de/theme/resources/images/avatar_male.png?1286445600" class="noborder" style="position: absolute; top: 0px; right: -13px; width: 125px; height: 125px; border: 0;" alt="Externer Beitrag" title="Externer Beitrag"  /></a></div></div>

								
								
			</div>
	</div>


				<div class="left marginBottomS" style="width: 180px;">
					<div class="spacerS"></div>
					<a style="line-height: 20px;" class="participate left bold metaCILogoInline" href="http://www.onetz.de/weiden-in-der-oberpfalz/profile/externer-beitrag-4737.html">Externer Beitrag</a>
					<div class="clearleft"></div>
					<span class="meta ">aus</span>
					<a href="http://www.onetz.de/weiden/weiden-in-der-oberpfalz/">Weiden in der Oberpfalz</a><br />
				</div>
							</div>

			<div class="clearboth"></div>

			<div class="small">
				
				

										<div class="" style="">
							<div class="spacerS"></div>
							<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'http://www.onetz.de/login/?forward_on_success=http%3A%2F%2Fwww.onetz.de%2Fauerbach-in-der-oberpfalz%2Fsport%2Fauerbacher-schwimmer-im-form-check-d1737630.html'" data-role="follow-button" data-id="4737" data-lock="1" data-toggletxt="" class="emphasize lowprofile">Folgen</button></div>
														
						</div>
									</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">1 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">1</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: 0<br />
							über soziale Netzwerke: 0						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox noborder"></div>
		<div class="teaserBox nomargin sticky">
	<div class="coverage">
		<span class="bold participate">Diese Seite weiterempfehlen:</span><div class="spacerS"></div>		<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.onetz.de/auerbach-in-der-oberpfalz/sport/auerbacher-schwimmer-im-form-check-d1737630.html&t=Auf Onetz.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.onetz.de/auerbach-in-der-oberpfalz/sport/auerbacher-schwimmer-im-form-check-d1737630.html&text=Auerbacher+Schwimmer+im+Form-Check&via=onetz_de" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.onetz.de/auerbach-in-der-oberpfalz/sport/auerbacher-schwimmer-im-form-check-d1737630.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '1737630'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="http://www.onetz.de/landkreis-amberg-sulzbach/auerbach-in-der-oberpfalz/weiterempfehlen/1737630/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			</div>
</div>
		<div class="teaserBox noborder"></div>
				<div class="teaserBox noborder"></div>
			<div class="teaserBox" id="oms_gpt_rectangle">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_rectangle'); });
		</script>
	</div>
			</div>
	</div>
	<div class="clearboth"></div>
</div>
	<!-- Template End -->

	<div id="footer">
		<div class="footerLeft">
			<a class="footerLogoOnetz" href="http://www.onetz.de/">onetz.de</a>
			<a class="footerLogoMDNT" href="https://medienhaus.derneuetag.de/" onclick="return !window.open(this.href);">Oberpfalz Medien - Der Neue Tag</a>
			<div class="right">
				<a class="footerFacebook" href="https://www.facebook.com/onetz.de" onclick="return !window.open(this.href);"><i class="fa fa-fw fa-facebook"></i>Onetz.de auf Facebook</a>
				<br />
				<a class="footerTwitter" href="https://twitter.com/onetz_de" onclick="return !window.open(this.href);"><i class="fa fa-fw fa-twitter"></i>Onetz.de auf Twitter</a>
			</div>
			<div class="clearboth"></div>
			<div class="footerSeperator"></div>
			<a href="http://www.onetz.de/impressum/">Impressum</a> |
			<a href="http://www.onetz.de/datenschutz/">Datenschutz</a> |
			<a href="http://www.onetz.de/agbs/">AGB</a>
			<br />
			<span class="link" onclick="jQuery.cookie('responsive', 1, { path: '/' }); jQuery.cookie('responsive-everywhere', 1, { path: '/' }); window.location.href = 'http://www.onetz.de/auerbach-in-der-oberpfalz/sport/auerbacher-schwimmer-im-form-check-d1737630.html';">Mobile Webseite</span>
			<span class="right">Powered by <a rel="nofollow" href="http://www.gogol-publishing.de/einsatzbereiche-von-gogol-publishing/das-redaktionssystem-fuer-lokalzeitungsverlage/" onclick="return !window.open(this.href);">Gogol Publishing</a> 2002-2017</span>
			<div class="clearboth"></div>
		</div>

		<div class="footerRight">
			<div class="footerHead">Das <strong>Wichtigste</strong> aus ...</div>
			<div class="realmList">
				<a href="http://www.onetz.de/amberg/">Amberg</a><br /><a href="http://www.onetz.de/hof/">Hof</a><br /><a href="http://www.onetz.de/landkreis-amberg-sulzbach/">Landkreis Amberg-Sulzbach</a><br /><a href="http://www.onetz.de/landkreis-bayreuth/">Landkreis Bayreuth</a><br /><a href="http://www.onetz.de/landkreis-cham/">Landkreis Cham</a><br /></div><div class="realmList"><a href="http://www.onetz.de/landkreis-hof/">Landkreis Hof</a><br /><a href="http://www.onetz.de/landkreis-neumarkt/">Landkreis Neumarkt</a><br /><a href="http://www.onetz.de/landkreis-neustadt-an-der-waldnaab/">Landkreis Neustadt an der Waldnaab</a><br /><a href="http://www.onetz.de/landkreis-nuernberger-land/">Landkreis Nürnberger Land</a><br /><a href="http://www.onetz.de/landkreis-regensburg/">Landkreis Regensburg</a><br /><a href="http://www.onetz.de/landkreis-schwandorf/">Landkreis Schwandorf</a><br /><a href="http://www.onetz.de/landkreis-tirschenreuth/">Landkreis Tirschenreuth</a><br /><a href="http://www.onetz.de/landkreis-wunsiedel/">Landkreis Wunsiedel</a><br /><a href="http://www.onetz.de/stadt-bayreuth/">Stadt Bayreuth</a><br /><a href="http://www.onetz.de/stadt-nuernberg/">Stadt Nürnberg</a><br /><a href="http://www.onetz.de/stadt-straubing/">Stadt Straubing</a><br /><a href="http://www.onetz.de/weiden/">Weiden</a><br />			</div>
			<div class="clearboth"></div>
		</div>

		<div class="clearboth"></div>
	</div>
</div>
<script type="text/javascript" src="http://www.onetz.de/tmp/js/default-9a3a94d202609d98cbcd723748ac7667.js"></script>

	<div  id="oms_gpt_outofpage">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_outofpage'); });
		</script>
	</div>
		<div  id="div-gpt-ad-1453720154960-0">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1453720154960-0'); });
		</script>
	</div>
		<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
		"st":"oberpfal",
		"cp":"sport_2",
		"sv":"in",
		"co":""
		}
		iom.c(iam_data);
	</script>
	<!--/SZM -->
	

<div class="afs_ads">&nbsp;</div>
<script>
  function testAdBlock() {
    setTimeout(function() {
      if( !document.getElementsByClassName ) return;
      var ads = document.getElementsByClassName('afs_ads'),
          ad  = ads[ads.length - 1];
      if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
        if ( typeof ga !== 'undefined' ) {
          ga('send', 'event', 'ads', 'activated', 'ad blocker', { nonInteraction: true });
        } else if ( typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined' ) {
          pageTracker._trackEvent('ads', 'activated', 'ad blocker', undefined, true);
        } else if ( typeof _gaq !== 'undefined' ) {
          _gaq.push(['_trackEvent', 'ads', 'activated', 'ad blocker', undefined, true]);
        }
      } else {
        if ( typeof ga !== 'undefined' ) {
          ga('send', 'event', 'ads', 'not active', 'ad blocker', { nonInteraction: true });
        } else if ( typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined' ) {
          pageTracker._trackEvent('ads', 'not active', 'ad blocker', undefined, true);
        } else if ( typeof _gaq !== 'undefined' ) {
          _gaq.push(['_trackEvent', 'ads', 'not active', 'ad blocker', undefined, true]);
        }
      }
    }, 2000);
  }
  if ( document.cookie.indexOf('session') <= 0 ) {
    if(window.addEventListener) {
      window.addEventListener('load', testAdBlock, false);
    } else {
      window.attachEvent('onload', testAdBlock);
    }
  }
  var d = new Date();
  d.setTime(d.getTime()+1800000);
  var expires = 'expires='+d.toGMTString();
  document.cookie = 'session=1; '+expires+'; path=/';
</script>

</body>
</html>
