<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,400italic,600italic' rel='stylesheet' type='text/css' />
    <title>Wie man Arthrose in kleinen Wirbelkörpergelenken wirkungsvoll behandelt: Sanfte Hilfe gegen Rückenschmerzen - Schwandorf - Onetz</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="Medienhaus Der Neue Tag" />
  <meta name="publisher" content="Medienhaus Der Neue Tag" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="8D2ycFkMPXHRuMrAa7vingcvtcgKLj09Waz9BmqsFC8" />
  <meta name="description" content="Stechende  Schmerzen im  Rücken,  die  immer  intensiver  werden  und  besonders  am Morgen  und  bei  Belastung  auftreten.  Arthrose  in  den" />
  <meta name="pubdate" content="2016-09-14" />
  <meta name="thumbnail" content="http://media05.onetz.de/2016/09/12/615940_thumb.jpg" />
  <meta property="og:title" content="Wie man Arthrose in kleinen Wirbelkörpergelenken wirkungsvoll behandelt: Sanfte Hilfe gegen Rückenschmerzen" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://media05.onetz.de/2016/09/12/615940_web.jpg" />
  <meta property="og:url" content="http://www.onetz.de/schwandorf/vermischtes/wie-man-arthrose-in-kleinen-wirbelkoerpergelenken-wirkungsvoll-behandelt-sanfte-hilfe-gegen-rueckenschmerzen-d1695868.html" />
  <meta property="og:site_name" content="onetz.de" />
  <meta property="og:author" content="Gesund &amp; Vital" />
  <meta property="og:description" content="Stechende  Schmerzen im  Rücken,  die  immer  intensiver  werden  und  besonders  am Morgen  und  bei  Belastung  auftreten.  Arthrose  in  den" />
  <link rel="canonical" href="http://www.onetz.de/schwandorf/vermischtes/wie-man-arthrose-in-kleinen-wirbelkoerpergelenken-wirkungsvoll-behandelt-sanfte-hilfe-gegen-rueckenschmerzen-d1695868.html" title="" type="" media="" />
<link media="all" href="http://www.onetz.de/tmp/css/default-c88300d9835c5c5933b5781ec6e5f127.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.onetz.de/"; var realmID = 168; var stateID = 7; var categoryID = 3;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.onetz.de/ajax/";</script><script type="text/javascript">var clientId = "";</script><script type="text/javascript">var changeRealmTopPos = "10%";</script>        <script type="text/javascript">
			var oms_zone = 'entertainment';
            			var oms_site = 'oms.oberpfalznetz.de';
            var omsv_centered = true;
			var adlWallPaperLeft = ((window.innerWidth / 2) + (992 / 2));
		</script>
        <script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

        <script type='text/javascript'>
        				var gadsAsyncEnabled = false;
			if (gadsAsyncEnabled) {
				// Asynchronous Call
	            var googletag = googletag || {};
	            googletag.cmd = googletag.cmd || [];
	            (function() {
	            var gads = document.createElement('script');
	            gads.async = true;
	            gads.type = 'text/javascript';
	            var useSSL = 'https:' == document.location.protocol;
	            gads.src = (useSSL ? 'https:' : 'http:') +
	            '//www.googletagservices.com/tag/js/gpt.js';
	            var node = document.getElementsByTagName('script')[0];
	            node.parentNode.insertBefore(gads, node);
	            })();
            } else {
				//Synchronous Call
				(function() {
					var useSSL = 'https:' == document.location.protocol;
					var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
					document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
				})();
            }
        </script>

		<script type='text/javascript'>
		googletag.cmd.push(function() {
			// Define and Configure Render Slots
			googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[300, 250],[300, 180],[300, 600]], 'oms_gpt_rectangle').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/116224407/PopUp', 'div-gpt-ad-1453720154960-0').addService(googletag.pubads());
googletag.defineSlot('/116224407/Beitrag_obne_links_unregistriert', [646, 90], 'div-gpt-ad-1448545588494-0').addService(googletag.pubads());
googletag.defineSlot('/116224407/Artikelkopfbanner_630x160', [630, 160], 'div-gpt-ad-1448546792383-0').addService(googletag.pubads());
googletag.defineSlot('/116224407/Beitrag_Mitte_links_links', [[300, 250],[300, 180]], 'div-gpt-ad-1448544657680-0').addService(googletag.pubads());
googletag.defineSlot('/116224407/Beitrag_Mitte_links_rechts', [[300, 250],[300, 180]], 'div-gpt-ad-1448545036970-0').addService(googletag.pubads());
googletag.pubads().setTargeting('pagetype', 'articledetail');
googletag.pubads().setTargeting('region', 'landkreis-schwandorf');
googletag.pubads().setTargeting('realm', 'schwandorf');
googletag.pubads().setTargeting('docid', '1695868');
googletag.pubads().setTargeting('userloggedin', '0');
googletag.pubads().enableSingleRequest();

			googletag.pubads().enableSingleRequest();
			if (!gadsAsyncEnabled) {
				googletag.pubads().enableSyncRendering(); // Add sync rendering mode
			}
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();

            if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
                for (var i in OMSVad.WLRCMDGPT) {
                    googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
                }
                OMSVad.isSetGTarget = true;
            }
		});
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Onetz.de verwendet Cookies, um Ihnen den bestmöglichen Service zu gewährleisten. Wenn Sie auf der Seite weitersurfen stimmen Sie der Cookie-Nutzung zu.","dismiss":"Ich stimme zu","learnMore":"Erfahren Sie mehr","link":"/datenschutz/","theme":false};
	</script>
	
<script type="text/javascript" src="http://www.onetz.de/tmp/js/default-485744cca650f9b49565461aa1769bd1.js"></script>

	<link rel="icon" href="http://www.onetz.de/theme/resources/images/favicon.ico?20151102" type="image/vnd.microsoft.icon" />

		<!-- Google Analytics Universal -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-53561471-7', 'auto');

				ga('set', 'dimension1', 'Visitor');
				ga('set', 'dimension2', 'Beitragsdetailseite');
					ga('set', 'dimension3', '14.09.2016');
						ga('set', 'dimension6', 'nein');
						ga('set', 'dimension10', 'heute#aktuelle Woche#aktueller Monat#2016#');
						ga('set', 'dimension12', '4618');
						ga('set', 'dimension13', 'article#nein#');
						ga('set', 'dimension14', '1');
						ga('set', 'dimension15', '0');
						ga('set', 'dimension16', 'vermischtes');
						ga('set', 'dimension4', 'Gesund Und Vital (1794)');
					    ga('set', 'dimension7', 'landkreis-schwandorf');
		                ga('set', 'dimension8', 'schwandorf');
						ga('set', 'dimension11', 'redakteure');
						ga('set', 'dimension17', 'Portal');
					ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>
	<!-- End Google Analytics Universal -->
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		<!-- Extern HeadData -->
	<script type="text/javascript"> var cockpitUrl = "https://statistics.gogol-publishing.de"; var cockpitTrackingEnabled = Boolean("1");</script><script src="http://www.onetz.de/resources/javascript/cockpit/js.cockpit.js"></script>

    <script type="text/javascript">
      if (undefined !== window.cockpit) {
        var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpZCI6ImlvcTAyZDZiNjUyZmk0dDMwMDM5Nmk5M20zLTE0NzM4MDc2NDUiLCJleHAiOjE0NzM4MDc3MDUsImFwcCI6InBvcnRhbCIsInR5cGUiOiJ2aXNpdCIsImN1c3RvbWVyIjoib2JlcnBmYWx6bmV0ei5kZSIsImRhdGEiOnsicHJvdmluY2UiOiJsYW5ka3JlaXMtc2Nod2FuZG9yZiIsImFjY2Vzc0RhdGUiOiIyMDE2LTA5LTE0IDAxOjAwOjQ1Iiwic2VnbWVudCI6InJlZGFrdGV1cmUiLCJjYXQiOiJ2ZXJtaXNjaHRlcyIsInB1YkRhdGUiOiIyMDE2LTA5LTE0IDAwOjIwOjAyIiwicmVmIjoiIiwiYXV0aG9ySWQiOjE3OTQsImRvY0lkIjoiMTY5NTg2OCIsImNoYW5uZWwiOiJleHRlcm5fcmVzdCIsImxvY2F0aW9uIjoic2Nod2FuZG9yZiIsImRldmljZSI6ImRlc2t0b3AifX0.ZiH9TO_WLGu43_KVebRb0LxlYN3uVh2lNTzQh5XQIls";
        var rnd = Math.random() * (100 - 1) + 1;
        if (rnd <= 100) {
            cockpit.track({
                token: signedTrackData,
            }, function(err, res) {});
        }
      }
    </script>
<script src="http://www.onetz.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjE2OTU4NjgiLCJvcmlnaW5BbmFseXplckRhdGEiOnsiaXNTZWFyY2hFbmdpbmUiOmZhbHNlLCJpc1NvY2lhbCI6ZmFsc2UsImlzRXh0ZXJuIjpmYWxzZSwiaXNOZXdzbGV0dGVyIjpmYWxzZSwiaXNDdXJhdGUiOmZhbHNlLCJpc0NyYXdsZXIiOnRydWUsInR5cGUiOiJleHRlcm5fcmVzdCIsInJlZiI6bnVsbH0sImV4cCI6MTQ3MzgwNzcwNSwiaWQiOiJpb3EwMmQ2YjY1MmZpNHQzMDAzOTZpOTNtMy0xNDczODA3NjQ1In0.fE_Ly9SUmY2YlRZjiXCPgaH34XGzG_SHdTakijBvaCk";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>

<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
	<div class="adLeaderboard" id="oms_gpt_superbanner">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_superbanner'); });
		</script>
	</div>
	<div id="wrap-skyscraper">
		<div class="adSkyscraper" id="oms_gpt_skyscraper">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_skyscraper'); });
		</script>
	</div>
	</div>

<div id="wrap" class="sticky-holder">
	<div id="header">
					<div id="navigationMeta">
				<a id="linkLogin" href="http://www.onetz.de/login/"><i class="fa fa-fw fa-sign-in"></i>Anmelden</a>
				<a href="http://www.onetz.de/registrieren/"><i class="fa fa-fw fa-onetz-sign-up"></i>Registrieren</a>
				<a href="http://www.onetz.de/kontakt/" rel="nofollow">Kontakt</a>
				<a class="big" href="https://twitter.com/onetz_de" onclick="return !window.open(this.href);"><i class="fa fa-2x fa-twitter"></i></a>
				<a class="big" href="https://www.facebook.com/onetz.de" onclick="return !window.open(this.href);"><i class="fa fa-2x fa-facebook"></i></a>
				<a class="big" href="https://www.youtube.com/user/Oberpfalznetz" onclick="return !window.open(this.href);"><i class="fa fa-2x fa-youtube"></i></a>

				<div id="boxLogin">
					<form class="boxLoginForm" name="formLogin" method="post" action="http://www.onetz.de/schwandorf/vermischtes/wie-man-arthrose-in-kleinen-wirbelkoerpergelenken-wirkungsvoll-behandelt-sanfte-hilfe-gegen-rueckenschmerzen-d1695868.html">
						<input type="hidden" name="foe" value="1" />
						<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
						<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
						<a class="left nomargin" style="padding-top: 12px;" href="http://www.onetz.de/registrieren/resetpassword" rel="nofollow">Passwort vergessen?</a>
						<button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
						<div class="clearboth"></div>

											</form>
				</div>
			</div>
			
		<div id="nav" class="sticky">
			<div id="logo"><a href="http://www.onetz.de/">&nbsp;</a></div>

			<div class="search">
				<a class="show-searchBar" href="http://www.onetz.de/suche/">
					<button><i class="fa fa-3x fa-search"></i></button>
				</a>
			</div>

			<div id="searchBar">
									<!-- Google CSE -->
					<script type="text/javascript" src="https://www.google.com/jsapi"></script>
					<script type="text/javascript">
						google.load('search', '1');
						google.setOnLoadCallback(function() {
							google.search.CustomSearchControl.attachAutoCompletion(
								'004581197163127060693:ggxiyrhbvbi',
								document.getElementById('q'),
								'cse-search-box');
						});
					</script>
					<form action="http://www.onetz.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
						<input class="noborderright" type="text" name="q" id="q" autocomplete="off" />
						<button type="submit" name="sa" value="search"><i class="fa fa-lg fa-search"></i></button>
					</form>
					<script type="text/javascript" src="https://www.google.com/cse/brand?form=cse-search-box&lang=de"></script>
					<!-- Ende Google CSE -->
							</div>

			<div id="navigationPrimary">
				<nav>
					<ul class="right">
						
<li>
	<a href="javascript:void(0)">E-Paper</a>
	<div class="mega" style="right: -450px;">
		<div class="megabox">
			<div class="megahead">E-Paper abrufen</div>
			<a class="megaheadonclick" rel="nofollow" href="http://service.onetz.de/service/1874739-446-e_paper_aus_dem_medienhaus_der_neue_tag,1,0.html" onclick="return !window.open(this.href);">Lesen Sie die aktuelle Ausgabe Ihrer Tageszeitung als E-Paper.</a>
		</div>
		<div class="megabox">
			<div class="megahead">E-Paper Einzelausgabe</div>
			<a class="megaheadonclick" rel="nofollow" href="http://service.onetz.de/service/0-570-Tepapershop,1,0.html" onclick="return !window.open(this.href);">E-Paper Tagesausgabe? Hier finden Sie alle Ausgaben der letzten vier Wochen zum Download.</a>
		</div>
		<div class="megabox">
			<div class="megahead">E-Paper-Abo bestellen</div>
			<a class="megaheadonclick" href="http://www.onetz.de/e-paper-abo-bestellen/">Egal ob unverbindliches Testangebot, Zusatzausgaben zu Ihrer gedruckten Zeitung oder digitales Abo - hier finden Sie das passende Angebot.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Fragen und Antworten</div>
			<a class="megaheadonclick" href="http://www.onetz.de/e-paper-fragen-antworten/">Alles Wissenswerte rund um das Thema E-Paper.</a>
		</div>
		<div class="megabox">
			<div class="megahead megahead-multiline">Kundenkonto<br />verwalten</div>
			<a class="megaheadonclick" rel="nofollow" href="http://service.onetz.de/workspace/0-update,1,0.html" onclick="return !window.open(this.href);">Sie wollen Ihre Kundendaten aktualisieren oder das Passwort ändern? Hier können Sie Ihr Konto verwalten.</a>
		</div>
		<div class="megabox megahighlight">
					<div class="megahead">E-Paper für Studenten</div>
		<a class="megaheadonclick" href="http://www.onetz.de/e-paper-studenten-gutschein/">Immer wissen was los ist! Jetzt das E-Paper-Studentenabo einen Monat kostenlos testen.</a>		
				</div>
	</div>
</li>
<li>
	<a href="javascript:void(0)">Abo & Service</a>
	<div class="mega" style="right: -351px;">
		<div class="megabox">
			<div class="megahead">Aboangebote</div>
			<a href="http://www.onetz.de/abo-bestellen/">Abo bestellen</a>
			<div class="spacerM"></div>
			<a href="http://www.onetz.de/leser-werben-leser/">Leser werben Leser</a>
			<div class="spacerM"></div>
			<a href="http://www.onetz.de/abo-verschenken/">Abo verschenken</a>
		</div>
		<div class="megabox">
			<div class="megahead">Aktionsabos</div>
			<a rel="nofollow" href="http://www.onetz.de/aktuelleaboaktion/" onclick="return !window.open(this.href);">Aktuelles</a>
			<div class="spacerM"></div>
			<a href="http://www.onetz.de/schnupperabo/">Schnupperabo</a>
		</div>
		<div class="megabox">
			<div class="megahead">Abo-Service</div>
			<a href="http://www.onetz.de/urlaubsservice/">Urlaubsservice</a>
			<div class="spacerM"></div>
			<a href="http://www.onetz.de/kundendaten-aendern/">Kundendaten ändern</a>
		</div>
		<div class="megabox">
			<div class="megahead megahead-multiline">Vorteilscard für<br />Abonnenten</div>
			<a class="megaheadonclick" href="http://www.onetz.de/vorteilscardbestellen/">Mit unserer Kundenkarte profitieren Sie als Abonnent bei über 400 Partnern in der Region und bei Ihrer Tageszeitung.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Zeitungsshop</div>
			<a href="http://www.onetz.de/jahrgangszeitung/">Jahrgangszeitung</a>
			<div class="spacerM"></div>
			<a href="http://www.onetz.de/jahresarchiv/">Jahresarchiv</a>
			<div class="spacerM"></div>
			<a href="http://www.onetz.de/leserreisen/">Leserreisen</a>
		</div>
		<div class="megabox megahighlight">
					<div class="megahead">Leser-Service</div>
		<a class="megaheadonclick" href="http://www.onetz.de/kontaktverzeichnis/">
Sie haben Fragen zu Ihrem Abonnement oder unseren Angeboten? Wir sind gerne für Sie da.<br />
<i class="fa fa-fw fa-phone-square"></i>
0961&thinsp;/&thinsp;85-501<br />
<i class="fa fa-fw fa-fax"></i>
0961&thinsp;/&thinsp;85-555-390<br />
<i class="fa fa-fw fa-envelope"></i>leserservice@<wbr />derneuetag.de
</a>		
				</div>
	</div>
</li>
<li>
	<a href="javascript:void(0)">Anzeigen</a>
	<div class="mega" style="right: -278px;">
		<div class="megabox">
			<div class="megahead">Werben Online</div>
			<a class="megaheadonclick" href="http://www.onetz.de/online-werbung/">Hier finden Sie eine Übersicht über die Online-Werbe&shy;möglich&shy;keiten im Onetz und deren aktuelle Preise.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Werben Print</div>
			<a class="megaheadonclick" href="http://www.onetz.de/print-werbung/">Hier finden Sie unsere aktuelle Preisliste für Printwerbung sowie Hilfe zum elektronischen Anzeigenversand.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Kleinanzeigen</div>
			<a class="megaheadonclick" rel="nofollow" href="http://www.onetz.de/anzeige-aufgeben/" onclick="return !window.open(this.href);">Anzeige aufgeben</a>
			<div class="spacerM"></div>
			<a rel="nofollow" href="http://service.onetz.de/workspace/" onclick="return !window.open(this.href);">Anzeigen verwalten</a>
		</div>
		<div class="megabox">
			<div class="megahead">Anzeigenmärkte</div>
			<a rel="nofollow" href="http://www.onetz.de/anzeigenuebersicht" onclick="return !window.open(this.href);">Übersicht</a>
			<div class="spacerM"></div>
            <a rel="nofollow" href="http://stellen.onetz.de" onclick="return !window.open('http://stellen.onetz.de/?utm_source=Onetz_N2&utm_medium=Navigationspunkt&utm_campaign=stellen.onetz');">Stellenmarkt</a>
			<div class="spacerM"></div>
            <a rel="nofollow" href="http://immo.onetz.de" onclick="return !window.open('http://immo.onetz.de/?utm_source=Onetz_N2&utm_medium=Navigationspunkt&utm_campaign=immo.onetz');">Immobilien</a>
			<div class="spacerM"></div>
			<a rel="nofollow" href="http://service.onetz.de/traueranzeigen/0--trauer,1,0.html" onclick="return !window.open(this.href);">Trauer</a>
		</div>
		<div class="megabox megabox-double megahighlight">
					<div class="megahead">Schalten Sie jetzt Ihre Anzeige...</div>
		<a class="megaheadonclick" rel="nofollow" href="http://www.onetz.de/anzeige-aufgeben/" onclick="return !window.open(this.href);">...und erreichen Sie bis zu 299.000 Leser!</a>		
				</div>
	</div>
</li>
<li>
	<a href="javascript:void(0)">NT-ticket</a>
	<div class="mega" style="right: -205px;">
		<div class="megabox">
			<div class="megahead">Tickets kaufen</div>
			<a class="megaheadonclick" rel="nofollow" href="http://www.nt-ticket.de/" onclick="return !window.open(this.href);">Tickets für regionale Veranstaltungen bequem online kaufen und direkt zu Hause ausdrucken.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Vorverkaufsstellen</div>
			<a class="megaheadonclick" rel="nofollow" href="http://www.nt-ticket.de/vorverkaufsstellen/" onclick="return !window.open(this.href);">Sie möchten sich lieber persönlich beraten lassen? Hier finden Sie eine Übersicht unserer Vorverkaufsstellen.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Ticketgutscheine</div>
			<a class="megaheadonclick" rel="nofollow" href="http://www.nt-ticket.de/-gutscheine/" onclick="return !window.open(this.href);">Verschenken Sie "NTertainment" mit einem Ticket Gutschein.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Veranstalter</div>
			<a class="megaheadonclick" rel="nofollow" href="http://www.nt-ticket.de/veranstalter/" onclick="return !window.open(this.href);">Wir verkaufen Ihre Karten! Informieren Sie sich hier über den Kartenvorverkauf mit NT-ticket.</a>
		</div>
		<div class="megabox megabox-double megahighlight">
					<div class="megahead">Landestheater Oberpfalz</div>
		<a class="megaheadonclick" rel="nofollow" href="http://www.nt-ticket.de/veranstaltungen_von/?veranstalter=Landestheater%20Oberpfalz&utm_source=NTBanner&utm_medium=Banner&utm_campaign=Bannerklick%20Landestheater%20Oberpfalz" onclick="return !window.open(this.href);">Bei uns erhalten Sie exklusiv alle Karten für die Aufführungen des Landestheater Oberpfalz (LTO).</a>		
				</div>
	</div>
</li>
<li>
	<a href="javascript:void(0)">Ratgeber</a>
	<div class="mega" style="right: -133px;">
		<div class="megabox">
			<div class="megahead">Freizeit</div>
			<a class="megaheadonclick" href="http://www.onetz.de/themen/freizeit.html">Outdoor- und Indoor-Aktivitäten für Singles, Paare und Familien.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Reise</div>
			<a class="megaheadonclick" href="http://www.onetz.de/themen/reise.html">Anregungen für die schönsten Wochen im Jahr.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Familie</div>
			<a class="megaheadonclick" href="http://www.onetz.de/themen/familie.html">Tipps und Events für Groß und Klein.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Gesund & Vital</div>
			<a class="megaheadonclick" rel="nofollow" href="http://www.onetz.de/themen/gesund-vital.html">Unser Ratgeber rund um Gesundheit und Lebensqualität.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Karriere</div>
			<a href="http://www.onetz.de/themen/schule.html">Schule</a>
			<div class="spacerM"></div>
			<a href="http://www.onetz.de/themen/ausbildung.html">Ausbildung</a>
			<div class="spacerM"></div>
			<a rel="nofollow" href="http://www.ausbildung-oberpfalz.de/" onclick="return !window.open(this.href);">Ausbildungportal</a>
			<div class="spacerM"></div>
			<a href="http://www.onetz.de/themen/job.html">Jobs</a>
			<div class="spacerM"></div>
			<a rel="nofollow" href="http://stellen.onetz.de/" onclick="return !window.open(this.href);">Jobportal</a>
		</div>
		<div class="megabox megahighlight">
					<div class="megahead">Magazine & Beilagen</div>
		<a class="megaheadonclick" rel="nofollow" href="http://www.onetz.de/magazine-beilagen" onclick="return !window.open(this.href);">Stöbern Sie in unseren Magazinen & Beilagen hier auch online.</a>		
				</div>
	</div>
</li>
<li>
	<a href="javascript:void(0)">Verlag</a>
	<div class="mega" style="right: -75px;">
		<div class="megabox">
			<div class="megahead">Onetz</div>
			<a class="megaheadonclick" href="http://www.onetz.de/o-netz/">Das Onetz stellt sich vor.</a>
		</div>
		<div class="megabox">
			<div class="megahead megahead-multiline">Medienhaus<br />Der neue Tag</div>
			<a class="megaheadonclick" rel="nofollow" href="https://medienhaus.derneuetag.de/" onclick="return !window.open(this.href);">Alle Informationen rund um das Medienhaus und Ihre Tageszeitung.</a>
		</div>
		<div class="megabox">
			<div class="megahead">OWZ</div>
			<a class="megaheadonclick" rel="nofollow" href="http://www.owz-online.de/owz/" onclick="return !window.open(this.href);">Oberpfälzer Wochenzeitung.</a>
		</div>
		<div class="megabox">
			<div class="megahead">CityMail</div>
			<a class="megaheadonclick" rel="nofollow" href="http://weiden.city-mail.de/" onclick="return !window.open(this.href);">CityMail Weiden GmbH - Ihr regionaler Partner für den Briefversand.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Karriere</div>
			<a class="megaheadonclick" rel="nofollow" href="https://medienhaus.derneuetag.de/karriere/" onclick="return !window.open(this.href);">Ihre Karriere im Medienhaus Der neue Tag.</a>
		</div>
	</div>
</li>
<li>
		<a href="javascript:void(0)">Onetz</a>
	<ul>
						<li><a href="http://www.onetz.de/landkreis-schwandorf/politik/">Politik</a></li>
								<li><a href="http://www.onetz.de/landkreis-schwandorf/wirtschaft/">Wirtschaft</a></li>
								<li><a href="http://www.onetz.de/landkreis-schwandorf/vermischtes/">Vermischtes</a></li>
								<li><a href="http://www.onetz.de/landkreis-schwandorf/kultur/">Kultur</a></li>
								<li><a href="http://www.onetz.de/landkreis-schwandorf/sport/">Sport</a></li>
								<li><a href="http://www.onetz.de/landkreis-schwandorf/freizeit/">Freizeit</a></li>
								<li><a href="http://www.onetz.de/landkreis-schwandorf/lokales/">Lokales</a></li>
								<li><a href="http://www.onetz.de/landkreis-schwandorf/archiv/">Archiv</a></li>
						<li><a rel="nofollow" href="http://service.onetz.de/wetter/0-114-Twetter,1,0.html">Wetter</a></li>
		<li><a href="/beliebte-inhalte/">Beliebte Inhalte</a></li>

				<li><a href="http://www.onetz.de/">Oberpfalz</a><br />
		<li><a href="http://www.onetz.de/weiden/">Stadt Weiden</a></li>
		<li><a href="http://www.onetz.de/amberg/">Stadt Amberg</a></li>
		<li><a href="http://www.onetz.de/landkreis-amberg-sulzbach/">Landkreis Amberg-Sulzbach</a></li>
		<li><a href="http://www.onetz.de/landkreis-neustadt-an-der-waldnaab/">Landkreis Neustadt / WN</a></li>
		<li><a href="http://www.onetz.de/landkreis-tirschenreuth/">Landkreis Tirschenreuth</a></li>
		<li><a href="http://www.onetz.de/landkreis-schwandorf/">Landkreis Schwandorf</a></li>
		<li><a href="http://www.onetz.de/bayern/">Bayern</a></li>
		<li><a href="http://www.onetz.de/deutschland-und-die-welt/">Deutschland und die Welt</a></li>
	</ul>
</li>					</ul>
					<div class="clearboth"></div>
				</nav>
			</div>

			<div id="realm-category-selection">
								<button class="changeRealmOverlay" data-overlayWidth="960" data-overlayMask='{ "color": "#141627", "loadSpeed": 0, "opacity": 0.9 }'>
					Vermischtes					<span><i class="fa fa-angle-down"></i></span>
				</button>
				<button class="changeRealmOverlay" data-overlayWidth="960" data-overlayMask='{ "color": "#141627", "loadSpeed": 0, "opacity": 0.9 }'>
					Landkreis Schwandorf					<span><i class="fa fa-angle-down"></i></span>
				</button>
			</div>

		</div>
	</div>
		<div class="adBillboard" id="oms_gpt_billboard">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_billboard'); });
		</script>
	</div>
		<div class="relative">
		<div id="breadcrumbs">
			<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.onetz.de/" rel="v:url" property="v:title">Onetz</a></span><span typeof="v:Breadcrumb"><a href="http://www.onetz.de/landkreis-schwandorf/" rel="v:url" property="v:title">Landkreis Schwandorf</a></span><span typeof="v:Breadcrumb"><a href="http://www.onetz.de/landkreis-schwandorf/schwandorf/" rel="v:url" property="v:title">Schwandorf</a></span><span typeof="v:Breadcrumb"><a href="http://www.onetz.de/landkreis-schwandorf/schwandorf/vermischtes/" rel="v:url" property="v:title">Vermischtes</a></span>Sanfte Hilfe gegen Rückenschmerzen</div>		</div>
	</div>

	<!-- Template Begin -->
	<div id="content">
		<div id="contentArea">
				<!-- /116224407/Beitrag_obne_links_unregistriert -->
		<div id="div-gpt-ad-1448545588494-0" style="height:90px; width:646px;">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448545588494-0'); });
			</script>
		</div>
		
								
		
				<div style="margin-right: -330px;">
					</div>

		<article class="main-article">
							<div class="detail-headline">
					<span class="adDocument"></span>
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
			<div class="kicker">Wie man Arthrose in kleinen Wirbelkörpergelenken wirkungsvoll behandelt</div>
			Sanfte Hilfe gegen Rückenschmerzen</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2016-09-14">
	
<div class="clearboth"></div>
				</div>
				<section id="articleContent">
	<div class="masthead"></div><div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 0 40px 0; display: block;">
	<div style="width: 630px; height: 236px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 630px; height: 236px; position: relative;"><a href="http://www.onetz.de/schwandorf/vermischtes/ausgewiesener-wirbelsaeulen-spezialist-pd-dr-konstantinos-kafchitsas-legt-beim-patientengespraech-wert-auf-umfassende-aufklaerung-m615940,1695868.html" class="pointer" >			<img src="http://media05.onetz.de/2016/09/12/615940_big.jpg?1473678556" class="noborder" style="position: absolute; top: -63px; right: 0px; width: 630px; height: 420px; border: 0;" alt="Ausgewiesener Wirbelsäulen-Spezialist: PD Dr. Konstantinos Kafchitsas legt beim Patientengespräch Wert auf umfassende Aufklärung." title="Ausgewiesener Wirbelsäulen-Spezialist: PD Dr. Konstantinos Kafchitsas legt beim Patientengespräch Wert auf umfassende Aufklärung."  /></a><span class="imageButton"><a alt="Ausgewiesener Wirbelsäulen-Spezialist: PD Dr. Konstantinos Kafchitsas legt beim Patientengespräch Wert auf umfassende Aufklärung." href="http://www.onetz.de/schwandorf/vermischtes/ausgewiesener-wirbelsaeulen-spezialist-pd-dr-konstantinos-kafchitsas-legt-beim-patientengespraech-wert-auf-umfassende-aufklaerung-m615940,1695868.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 614px; word-wrap: break-word;">
			Ausgewiesener Wirbelsäulen-Spezialist: PD Dr. Konstantinos Kafchitsas legt beim Patientengespräch Wert auf umfassende Aufklärung. 		</div>
	</div>

				<div class="clearboth"></div>

					<!-- /116224407/Artikelkopfbanner_630x160 -->
	<div id="div-gpt-ad-1448546792383-0" style="height:160px; width:630px; margin-bottom: 14px;">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448546792383-0'); });
		</script>
	</div>
	
				<div class="meta meta-box">
					<span class="bold participate category-highlight"><a href="http://www.onetz.de/landkreis-schwandorf/schwandorf/vermischtes/">Vermischtes</a></span>
					<div class="spacerS"></div>
					<a href="http://www.onetz.de/landkreis-schwandorf/schwandorf/">Schwandorf</a><br />
					14.09.2016<br />
					<div class="spacerS"></div>
					<i class="fa fa-onetz-read-x-times" title="8 mal gelesen"></i> 8<br />
					<i class="fa fa-comment-o"></i> 0				</div>
					<!-- google_ad_section_start -->
	<a href="http://www.onetz.de/landkreis-schwandorf/schwandorf/">Schwandorf</a>: Asklepios Klinik Lindenlohe GmbH | <p>Stechende  Schmerzen im  Rücken,  die  immer  intensiver  werden  und  besonders  am Morgen  und  bei  Belastung  auftreten.  Arthrose  in  den  kleinen Wirbelgelenken  ist  eine  weit verbreitete  Krankheit.  „Je  älter wir werden, desto größer ist die Wahrscheinlichkeit,  daran  zu erkranken“,  erklärt  PD  Dr.  Konstantinos Kafchitsas, Chefarzt am Wirbelsäulenzentrum  Oberpfalz an der Asklepios Orthopädische Klinik  Lindenlohe.  Aber  auch junge  Menschen  können,  zum Beispiel nach einem Unfall oder einer  nicht  entdeckten  Fehlstellung  der  Hüfte,  unter  dem  Gelenkverschleiß  leiden.  Der  Alltag  wird  dann  oft  zur  Qual.  Im Wirbelsäulenzentrum  Oberpfalz hat man sich auf eine besonders <br />sanfte, konservative als auch auf eine  operative  Behandlungsmethode spezialisiert.</p>Der  Beginn  bleibt  oftmals  unbemerkt.  Doch  schreitet  der  Gelenkverschleiß  voran,  dann  leiden  Patienten  in  vielen  Fällen  unter  starken Schmerzen. Diese können im Rücken auftreten, aber auch in Beine, Leiste und ganz besonders in die Hüfte ausstrahlen. Eine umfassende Untersuchung ist für eine exakte Diagnose daher unumgänglich. „Da oftmals zunächst  der  Verdacht  auf  Hüftgelenksarthrose  besteht,  muss  dieser unbedingt ausgeschlossen werden“, betont Dr. Kafchitsas. Mit Röntgenaufnahmen können betroffene Wirbelkörpergelenke sichtbar gemacht werden. Auf diesen Ergebnissen baut sich die weitere konservative Behandlung auf. Ganz gezielt werden die erkrankten Gelenke mit Schmerzmitteln und einer kleinen Dosis Kortison umflutet. Die Beschwerden lassen nach und Patienten können schon kurze Zeit später wieder ihrem Alltag nachgehen. Wann immer es möglich ist, setzen die Wirbelsäulen-Experten aus Lindenlohe auf diese Art der Behandlung. „Es handelt sich um ein risikoarmes und besonders schonendes Verfahren bei dem keine Operation nötig ist“, so der Chefarzt.<br /><br />Anders als bei anderen Gelenken ist bei der Wirbelsäule ein Gelenkersatz  ausgeschlossen. „Die  Wirbelsäule  ist  das  tragende  Element  des menschlichen Körpers. Sie ist sehr robust und dabei extrem beweglich, eine  hochkomplexe  Konstruktion.  Auf  die  einzelnen  Gelenke  wirken hohe Kräfte. Diese würden bei ersetzten Gelenken zu einer Lockerung führen“, erklärt der mit dem Master-Zertifikat der Deutschen Wirbelsäulen Gesellschaft (DWG) ausgezeichnete Mediziner.<br /><br />Alternativ zur konservativen Behandlung besteht bei Arthrose in den kleinen Wirbelkörpergelenken  die  Möglichkeit  der  Stabilisierung.  Ein operativer Eingriff, der im Wirbelsäulenzentrum Oberpfalz aber weitgehend vermieden wird. Betroffene Gelenke werden dabei mit gesunden Gelenken verbunden, um so die krankhafte, schmerzhafte Bewegung in dem betroffenen Abschnitt zu reduzieren, ohne jedoch die Bewegung komplett aufzuheben“, erläutert Dr. Kafchitsas. „Man muss ganz genau abwägen, ob eine solche Operation sinnvoll ist, denn ein Restschmerz wird  bleiben“,  betont  der  Arzt.  Gemeinsam  mit  seinen  Patienten  bespricht er daher tiefgehend die möglichen Optionen der Behandlung. „Es ist sehr wichtig, dass die Patienten umfassend aufgeklärt werden.“<br /><br />Genauso wichtig wie die Vorbereitung auf die Behandlung ist die Nachsorge – einhergehend mit einer Atmosphäre, die zum gesund werden einlädt. Auch hier hat man sich in Lindenlohe auf ein Höchstmaß an Komfort spezialisiert. Als Premiumklinik für Kassenpatienten bietet das für seine außerordentliche medizinische Qualität immer wieder ausgezeichnete Fachkrankenhaus sämtlichen Patienten ein Plus an Service. Zum Beispiel: Fernsehunterhaltung auf 40-Zoll-Flachbildschirmen und freien WLAN-Zugang. Für besonders Anspruchsvolle steht mit der PRIVITA zudem eine Komfortstation zur Verfügung, die einem Fünf-Sterne-Hotel  in  nichts  nachsteht.  Modernes  Komfortbett,  elegante  Sitzecke, exquisit ausgestattetes Badezimmer, ein vom Bett aus steuerbares Beleuchtungskonzept, kostenlose Mini-Bar und eine Hausdame, die sich um die Belange der Patienten kümmert. „Unsere PRIVITA ist eine richtige Wohlfühl-Oase zum Gesund werden“, schwärmt Geschäftsführer Marco Woedl. Für Privatversicherte eine Annehmlichkeit ohne Zuzahlung, Kassenpatienten entrichten pro Tag einen Zusatzbeitrag von 150 Euro. Ein Angebot, das ankommt. Denn immer mehr Patienten entscheiden sich für das Plus an Service. „Gesundheit ist das höchste Gut“, weiß auch Woedl. „Den Weg zurück in ein aktives und bewegtes Leben möchten sich unsere Patienten so angenehm wie möglich gestalten. Das sind sie sich einfach wert.“</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
	<div class="documentTeaser line meta big">
		<div class="ggmTagListContainer">
			Weitere Beiträge zu den Themen:
			<a class="ggmTagListItem" title="Orthopädie" href="http://www.onetz.de/themen/orthop%E4die.html">Orthopädie&nbsp;<span class="meta">(10)</span></a><wbr /><a class="ggmTagListItem" title="Arthrose" href="http://www.onetz.de/themen/arthrose.html">Arthrose&nbsp;<span class="meta">(8)</span></a><wbr /><a class="ggmTagListItem" title="Gesund & Vital" href="http://www.onetz.de/themen/gesund-vital.html">Gesund & Vital&nbsp;<span class="meta">(72)</span></a><wbr /><a class="ggmTagListItem" title="Gelenke" href="http://www.onetz.de/themen/gelenke.html">Gelenke&nbsp;<span class="meta">(4)</span></a><wbr /><a class="ggmTagListItem" title="Wirbelsäule" href="http://www.onetz.de/themen/wirbels%E4ule.html">Wirbelsäule&nbsp;<span class="meta">(7)</span></a><wbr /><a class="ggmTagListItem" title="Rückenschmerzen" href="http://www.onetz.de/themen/r%FCckenschmerzen.html">Rückenschmerzen&nbsp;<span class="meta">(7)</span></a><wbr /><a class="ggmTagListItem" title="Deutschen Wirbelsäulen Gesellschaft" href="">Deutschen Wirbelsäulen Gesellschaft&nbsp;<span class="meta">(1)</span></a><wbr /><a class="ggmTagListItem" title="Dr. Kafchitsas" href="">Dr. Kafchitsas&nbsp;<span class="meta">(1)</span></a><wbr /><a class="ggmTagListItem" title="PRIVITA" href="">PRIVITA&nbsp;<span class="meta">(1)</span></a><wbr />		</div>
	</div>
		<div style="width: 100%;">
		<div class="left" style="width: 300px;">
			<!-- /116224407/Beitrag_Mitte_links_links -->
			<div id="div-gpt-ad-1448544657680-0" class="teaserBox" style="height:250px;">
				<script type="text/javascript">
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448544657680-0'); });
				</script>
			</div>
		</div>
		<div class="right" style="width: 300px;">
			<!-- /116224407/Beitrag_Mitte_links_rechts -->
			<div id="div-gpt-ad-1448545036970-0" class="teaserBox" style="height:250px;">
				<script type="text/javascript">
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448545036970-0'); });
				</script>
			</div>
		</div>
		<div class="clearboth"></div>
	</div>
	<div class="spacerM"></div>		</article>

		<div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'http://www.onetz.de/schwandorf/vermischtes/wie-man-arthrose-in-kleinen-wirbelkoerpergelenken-wirkungsvoll-behandelt-sanfte-hilfe-gegen-rueckenschmerzen-d1695868.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="http://www.onetz.de/schwandorf/vermischtes/wie-man-arthrose-in-kleinen-wirbelkoerpergelenken-wirkungsvoll-behandelt-sanfte-hilfe-gegen-rueckenschmerzen-d1695868.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="http://www.onetz.de/verhaltenskodex/" http://www.onetz.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('http://www.onetz.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.onetz.de/burglengenfeld/freizeit/ein-tag-im-bulmare-eintauchen-in-eine-welt-voller-gesundheit-und-wohlbefinden-das-tut-richtig-gut-d1696084.html" class="pointer" >			<img src="http://media05.onetz.de/2016/09/13/616197_preview.jpg?1473752566" class="noborder" style="position: absolute; top: 0px; right: -46px; width: 248px; height: 165px; border: 0;" alt="Das tut richtig gut" title="Das tut richtig gut"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.onetz.de/burglengenfeld/freizeit/ein-tag-im-bulmare-eintauchen-in-eine-welt-voller-gesundheit-und-wohlbefinden-das-tut-richtig-gut-d1696084.html">Das tut richtig gut</a></div><div class="meta">von Gesund & Vital</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.onetz.de/kuemmersbruck/vermischtes/wie-marion-penzkofer-mit-ihrer-therapiebegleithuendin-maja-menschen-in-schwierigen-situationen-hilft-mein-therapeut-mit-der-sensiblen-schnauze-d1696081.html" class="pointer" >			<img src="http://media05.onetz.de/2016/09/13/616192_preview.jpg?1473751561" class="noborder" style="position: absolute; top: 0px; right: -46px; width: 248px; height: 165px; border: 0;" alt="Mein Therapeut mit der sensiblen Schnauze" title="Mein Therapeut mit der sensiblen Schnauze"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.onetz.de/kuemmersbruck/vermischtes/wie-marion-penzkofer-mit-ihrer-therapiebegleithuendin-maja-menschen-in-schwierigen-situationen-hilft-mein-therapeut-mit-der-sensiblen-schnauze-d1696081.html">Mein Therapeut mit der sensiblen Schnauze</a></div><div class="meta">von Gesund & Vital</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.onetz.de/schwandorf/sport/a-klasse-west-was-fuer-ein-debakel-fuer-altfalter-d1695968.html" class="pointer" >			<img src="http://media05.onetz.de/2016/09/12/616075_preview.jpg?1473693848" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 202px; height: 182px; border: 0;" alt="Was für ein Debakel für Altfalter" title="Was für ein Debakel für Altfalter"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.onetz.de/schwandorf/sport/a-klasse-west-was-fuer-ein-debakel-fuer-altfalter-d1695968.html">Was für ein Debakel für Altfalter</a></div><div class="meta">von Autor LFJ</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent sticky-holder">

				<div>
			<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="h3 teaser">Autor</div>

			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 0 12px 8px -8px;">
	<div style="width: 100px; height: 125px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 100px; height: 125px; position: relative;"><a href="http://www.onetz.de/weiden-in-der-oberpfalz/profile/gesund-und-vital-1794.html" class="pointer" >			<img src="http://media05.onetz.de/2016/01/13/360247_thumb.jpg?1452685295" class="noborder" style="position: absolute; top: 0px; right: -13px; width: 125px; height: 125px; border: 0;" alt="Gesund & Vital" title="Gesund & Vital"  /></a></div></div>

								
								
			</div>
	</div>


				<div class="left marginBottomS" style="width: 180px;">
					<div class="spacerS"></div>
					<a style="line-height: 20px;" class="participate left bold metaCILogoInline" href="http://www.onetz.de/weiden-in-der-oberpfalz/profile/gesund-und-vital-1794.html">Gesund & Vital</a>
					<div class="clearleft"></div>
					<span class="meta ">aus</span>
					<a href="http://www.onetz.de/weiden/weiden-in-der-oberpfalz/">Weiden in der Oberpfalz</a><br />
				</div>
				Jeder wünscht sich Gesundheit: Wer gesund ist, will es bleiben, im Krankheitsfall schnellstmöglich gesunden. In unserem Magazin erzählen Oberpfälzer Ärzte und Gesundheitsexperten von Therapien und davon, wie es gelingt, sein Leben gesund und vital zu gestalten. gesund&vital genießt hohe Glaubwürdigkeit und Vertrauen – unsere Gesprächspartner sind Klinik-Chefärzte und Menschen, die von eigener Erkrankung und Genesung berichten. Das macht uns so besonders.			</div>

			<div class="clearboth"></div>

			<div class="small">
				
				

										<div class="" style="">
							<div class="spacerS"></div>
							<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'http://www.onetz.de/login/?forward_on_success=http%3A%2F%2Fwww.onetz.de%2Fschwandorf%2Fvermischtes%2Fwie-man-arthrose-in-kleinen-wirbelkoerpergelenken-wirkungsvoll-behandelt-sanfte-hilfe-gegen-rueckenschmerzen-d1695868.html'" data-role="follow-button" data-id="1794" data-lock="1" data-toggletxt="" class="emphasize lowprofile">Folgen</button></div>
														
						</div>
									</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">8 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">8</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: 0<br />
							über soziale Netzwerke: 0						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox noborder"></div>
		<div class="teaserBox nomargin sticky">
	<div class="coverage">
		<span class="bold participate">Diese Seite weiterempfehlen:</span><div class="spacerS"></div>		<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.onetz.de/schwandorf/vermischtes/wie-man-arthrose-in-kleinen-wirbelkoerpergelenken-wirkungsvoll-behandelt-sanfte-hilfe-gegen-rueckenschmerzen-d1695868.html&t=Auf Onetz.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.onetz.de/schwandorf/vermischtes/wie-man-arthrose-in-kleinen-wirbelkoerpergelenken-wirkungsvoll-behandelt-sanfte-hilfe-gegen-rueckenschmerzen-d1695868.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.onetz.de/schwandorf/vermischtes/wie-man-arthrose-in-kleinen-wirbelkoerpergelenken-wirkungsvoll-behandelt-sanfte-hilfe-gegen-rueckenschmerzen-d1695868.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '1695868'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="http://www.onetz.de/landkreis-schwandorf/schwandorf/weiterempfehlen/1695868/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			</div>
</div>
		<div class="teaserBox noborder"></div>
				<div class="teaserBox noborder"></div>
		    <div class="teaserBox">
    
				<a href="/kontakt/?contactData=9">
					<img src="http://www.onetz.de/theme/resources/images/feedback-button.png" />
				</a>
			    </div>
    		<div class="teaserBox noborder"></div>
			<div class="teaserBox" id="oms_gpt_rectangle">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_rectangle'); });
		</script>
	</div>
	<div class="teaserBox nomargin" style="overflow: hidden;">
	<script>
		var poiSettings = {"MIN_DISTANCE":10,"DEFAULT_MAP_CENTER":[49.674423,12.155104],"MAP_CACHING_TIME":3600,"TEASER_CACHING_TIME":3600,"DEFAULT_COUNTRY":54,"GLOBAL_ZOOM":8,"LOCAL_ZOOM":11,"SINGLE_ZOOM":13,"LANGUAGE":"de","ALLOW_NEW":true};
		var mapOptions = {"div":"map-canvas","zoom":11,"lat":"49.359","lng":"12.1578"};
		var pois = [{"name":"Asklepios Klinik Lindenlohe GmbH","street":"Lindenlohe 18","zipcode":"92421","city":"Schwandorf","link":"http:\/\/www.onetz.de\/landkreis-schwandorf\/schwandorf\/themen\/asklepios-klinik-lindenlohe-gmbh.html","latitude":"49.359","longitude":"12.1578"}];
		var gApiKey = "AIzaSyAnrMRjdg-bGOMHuYxirxZXfZK6pCAwTlA";
	</script>
	<div class="box">	<div class="h3 teaser ">
		<span>
							Wo?					</span>
	</div>
	<div class="clearboth"></div>
            <div class="spacerS"></div>
        	<div id="map-canvas" style="width: 284px; height: 265px; display:none"></div>
	<div class="spacerM"></div>
					<a class="bold" href="http://www.onetz.de/landkreis-schwandorf/schwandorf/themen/asklepios-klinik-lindenlohe-gmbh.html">Asklepios Klinik Lindenlohe GmbH</a><br />
				Lindenlohe 18 | 92421 Schwandorf	</div></div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        // Configs Laden
        ggm.conf.maps = poiSettings;
        ggm.conf.maps.apiKey = gApiKey;
        poiSettings = null;
        jQuery("#map-canvas").show();
        ggm.maps.ready(function(__map, __geocoder) {
            var map = __map;
			var bounds = new google.maps.LatLngBounds();

			/*
            var position = new google.maps.LatLng(mapOptions.lat, mapOptions.lng);
            map.setCenter(position);
            */

            jQuery.each(pois, function(k, v) {
            	var markerPos = new google.maps.LatLng(v.latitude, v.longitude);
				bounds.extend(markerPos);

                var marker = new google.maps.Marker({
                    "map": map,
                    "position": new google.maps.LatLng(v.latitude, v.longitude),
                    "draggable": false
                });

				// Zentrieren und Zoomen der Karte, damit alle POIs sichtbar werden
				if (pois.length  > 1) {
					map.fitBounds(bounds);
				} else {
					// bei einem POI nur die Karte zentrieren, Zoom-Einstellungen aus poiSettings werden nicht veraendert
					map.setCenter(bounds.getCenter());
				}
            });
        }, mapOptions, false);
    });
</script>		</div>
	</div>
	<div class="clearboth"></div>
</div>
	<!-- Template End -->

	<div id="footer">
		<div class="footerLeft">
			<a class="footerLogoOnetz" href="http://www.onetz.de/">onetz.de</a>
			<a class="footerLogoMDNT" href="https://medienhaus.derneuetag.de/" onclick="return !window.open(this.href);">Medienhaus Der Neue Tag</a>
			<div class="right">
				<a class="footerFacebook" href="https://www.facebook.com/onetz.de" onclick="return !window.open(this.href);"><i class="fa fa-fw fa-facebook"></i>Onetz.de auf Facebook</a>
				<br />
				<a class="footerTwitter" href="https://twitter.com/onetz_de" onclick="return !window.open(this.href);"><i class="fa fa-fw fa-twitter"></i>Onetz.de auf Twitter</a>
			</div>
			<div class="clearboth"></div>
			<div class="footerSeperator"></div>
			<a href="http://www.onetz.de/impressum/">Impressum</a> |
			<a href="http://www.onetz.de/datenschutz/">Datenschutz</a> |
			<a href="http://www.onetz.de/agbs/">AGB</a>
			<br />
			<span class="link" onclick="jQuery.cookie('responsive', 1, { path: '/' }); jQuery.cookie('responsive-everywhere', 1, { path: '/' }); window.location.href = 'http://www.onetz.de/schwandorf/vermischtes/wie-man-arthrose-in-kleinen-wirbelkoerpergelenken-wirkungsvoll-behandelt-sanfte-hilfe-gegen-rueckenschmerzen-d1695868.html';">Mobile Webseite</span>
			<span class="right">Powered by <a rel="nofollow" href="http://www.gogol-publishing.de/einsatzbereiche-von-gogol-publishing/das-redaktionssystem-fuer-lokalzeitungsverlage/" onclick="return !window.open(this.href);">Gogol Publishing</a> 2002-2016</span>
			<div class="clearboth"></div>
		</div>

		<div class="footerRight">
			<div class="footerHead">Das <strong>Wichtigste</strong> aus ...</div>
			<div class="realmList">
				<a href="http://www.onetz.de/amberg/">Amberg</a><br /><a href="http://www.onetz.de/bayreuth/">Bayreuth</a><br /><a href="http://www.onetz.de/landkreis-amberg-sulzbach/">Landkreis Amberg-Sulzbach</a><br /><a href="http://www.onetz.de/landkreis-cham/">Landkreis Cham</a><br /><a href="http://www.onetz.de/landkreis-neumarkt/">Landkreis Neumarkt</a><br /></div><div class="realmList"><a href="http://www.onetz.de/landkreis-neustadt-an-der-waldnaab/">Landkreis Neustadt an der Waldnaab</a><br /><a href="http://www.onetz.de/landkreis-regensburg/">Landkreis Regensburg</a><br /><a href="http://www.onetz.de/landkreis-schwandorf/">Landkreis Schwandorf</a><br /><a href="http://www.onetz.de/landkreis-tirschenreuth/">Landkreis Tirschenreuth</a><br /><a href="http://www.onetz.de/weiden/">Weiden</a><br />			</div>
			<div class="clearboth"></div>
		</div>

		<div class="clearboth"></div>
	</div>
</div>
<script type="text/javascript" src="http://www.onetz.de/tmp/js/default-96fadd75e63479d232f4f5b98e21f594.js"></script>

	<div  id="oms_gpt_outofpage">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_outofpage'); });
		</script>
	</div>
		<div  id="div-gpt-ad-1453720154960-0">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1453720154960-0'); });
		</script>
	</div>
		<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
		"st":"oberpfal",
		"cp":"vermischtes_7",
		"sv":"in",
		"co":""
		}
		iom.c(iam_data);
	</script>
	<!--/SZM -->
	

<div class="afs_ads">&nbsp;</div>
<script>
  function testAdBlock() {
    setTimeout(function() {
      if( !document.getElementsByClassName ) return;
      var ads = document.getElementsByClassName('afs_ads'),
          ad  = ads[ads.length - 1];
      if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
        if ( typeof ga !== 'undefined' ) {
          ga('send', 'event', 'ads', 'activated', 'ad blocker', { nonInteraction: true });
        } else if ( typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined' ) {
          pageTracker._trackEvent('ads', 'activated', 'ad blocker', undefined, true);
        } else if ( typeof _gaq !== 'undefined' ) {
          _gaq.push(['_trackEvent', 'ads', 'activated', 'ad blocker', undefined, true]);
        }
      } else {
        if ( typeof ga !== 'undefined' ) {
          ga('send', 'event', 'ads', 'not active', 'ad blocker', { nonInteraction: true });
        } else if ( typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined' ) {
          pageTracker._trackEvent('ads', 'not active', 'ad blocker', undefined, true);
        } else if ( typeof _gaq !== 'undefined' ) {
          _gaq.push(['_trackEvent', 'ads', 'not active', 'ad blocker', undefined, true]);
        }
      }
    }, 2000);
  }
  if ( document.cookie.indexOf('session') <= 0 ) {
    if(window.addEventListener) {
      window.addEventListener('load', testAdBlock, false);
    } else {
      window.attachEvent('onload', testAdBlock);
    }
  }
  var d = new Date();
  d.setTime(d.getTime()+1800000);
  var expires = 'expires='+d.toGMTString();
  document.cookie = 'session=1; '+expires+'; path=/';
</script>

</body>
</html>
