<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,400italic,600italic' rel='stylesheet' type='text/css' />
    <title>Ausstellung im Hinterhof der Fahrradküche: Dahoamität - Amberg in der Oberpfalz - Onetz</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="Oberpfalz Medien - Der Neue Tag" />
  <meta name="publisher" content="Oberpfalz Medien - Der Neue Tag" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="8D2ycFkMPXHRuMrAa7vingcvtcgKLj09Waz9BmqsFC8" />
  <meta name="description" content="&quot;Das ist für all die Ungehörten und Ungesehenen&quot;, meinte Michael Donhauser, Koch und Inhaber der Fahrradküche. Und: &quot;Ich werde nix zu den Bildern" />
  <meta name="pubdate" content="2017-10-06" />
  <meta name="thumbnail" content="https://media05.onetz.de/2017/09/30/763744_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@onetz_de" />
  <meta property="og:title" content="Ausstellung im Hinterhof der Fahrradküche: Dahoamität" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="https://media05.onetz.de/2017/09/30/763744_web.jpg" />
  <meta property="og:url" content="https://www.onetz.de/amberg-in-der-oberpfalz/kultur/ausstellung-im-hinterhof-der-fahrradkueche-dahoamitaet-d1784043.html" />
  <meta property="og:site_name" content="onetz.de" />
  <meta property="og:description" content="&quot;Das ist für all die Ungehörten und Ungesehenen&quot;, meinte Michael Donhauser, Koch und Inhaber der Fahrradküche. Und: &quot;Ich werde nix zu den Bildern" />
  <meta property="og:author" content="Karin Hegen" />
  <link rel="canonical" href="https://www.onetz.de/amberg-in-der-oberpfalz/kultur/ausstellung-im-hinterhof-der-fahrradkueche-dahoamitaet-d1784043.html" title="" type="" media="" />
<link media="all" href="https://www.onetz.de/tmp/css/default-4bc095c5ffacea5d8e4c6263ed6d4227.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "https://www.onetz.de/"; var realmID = 1; var stateID = 1; var categoryID = 4; var variantTagName = "";</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.onetz.de/ajax/";</script><script type="text/javascript">var clientId = "";</script><script type="text/javascript">var changeRealmTopPos = "10%";</script>        <script type="text/javascript">
			var oms_zone = 'entertainment';
            			var oms_site = 'oms.oberpfalznetz.de';
            var omsv_centered = true;
			var adlWallPaperLeft = ((window.innerWidth / 2) + (992 / 2));
		</script>
        <script type="text/javascript" src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

<!-- google_ads start -->
        <script type='text/javascript'>
        				var gadsAsyncEnabled = false;
			if (gadsAsyncEnabled) {
				// Asynchronous Call
	            var googletag = googletag || {};
	            googletag.cmd = googletag.cmd || [];
	            (function() {
	            var gads = document.createElement('script');
	            gads.async = true;
	            gads.type = 'text/javascript';
	            var useSSL = 'https:' == document.location.protocol;
	            gads.src = (useSSL ? 'https:' : 'http:') +
	            '//www.googletagservices.com/tag/js/gpt.js';
	            var node = document.getElementsByTagName('script')[0];
	            node.parentNode.insertBefore(gads, node);
	            })();
            } else {
				//Synchronous Call
				(function() {
					var useSSL = 'https:' == document.location.protocol;
					var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
					document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
				})();
            }
        </script>
<!-- google_ads end -->
<!-- google_tag start -->
		<script type='text/javascript'>
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[300, 250],[300, 180],[300, 600]], 'oms_gpt_rectangle').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/116224407/PopUp', 'div-gpt-ad-1453720154960-0').addService(googletag.pubads());
googletag.defineSlot('/116224407/Beitrag_obne_links_unregistriert', [646, 90], 'div-gpt-ad-1448545588494-0').addService(googletag.pubads());
googletag.defineSlot('/116224407/Artikelkopfbanner_630x160', [630, 160], 'div-gpt-ad-1448546792383-0').addService(googletag.pubads());
googletag.defineSlot('/116224407/Beitrag_Mitte_links_links', [[300, 250],[300, 180]], 'div-gpt-ad-1448544657680-0').addService(googletag.pubads());
googletag.defineSlot('/116224407/Beitrag_Mitte_links_rechts', [[300, 250],[300, 180]], 'div-gpt-ad-1448545036970-0').addService(googletag.pubads());
googletag.pubads().setTargeting('pagetype', 'articledetail');
googletag.pubads().setTargeting('region', 'amberg');
googletag.pubads().setTargeting('realm', 'amberg-in-der-oberpfalz');
googletag.pubads().setTargeting('docid', '1784043');
googletag.pubads().setTargeting('userloggedin', '0');
googletag.pubads().enableSingleRequest();

				googletag.pubads().enableSingleRequest();
				if (!gadsAsyncEnabled) {
					googletag.pubads().enableSyncRendering(); // Add sync rendering mode
				}
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();

				if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
					for (var i in OMSVad.WLRCMDGPT) {
						googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
					}
					OMSVad.isSetGTarget = true;
				}
			});
		</script>
<!-- google_tag end -->
		<script>
			// OMS Native Advertising
			(function () {
			var native_site = typeof oms_site !== 'undefined' ? oms_site : rmsi_site,
			native_zone = typeof oms_zone !== 'undefined' ? oms_zone : rmsi_zone;
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' +
			native_zone + '&w=' + native_site;
			var sc = document.getElementsByTagName('script')[0];
			sc.parentNode.insertBefore(s, sc);
			})();
		</script>
		<!-- cookiechoices start -->
	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Onetz.de verwendet Cookies, um Ihnen den bestmöglichen Service zu gewährleisten. Wenn Sie auf der Seite weitersurfen stimmen Sie der Cookie-Nutzung zu.","dismiss":"Ich stimme zu","learnMore":"Erfahren Sie mehr","link":"/datenschutz/","theme":false};
	</script>
<!-- cookiechoices end -->
	
<script type="text/javascript" src="https://www.onetz.de/tmp/js/default-84ac2dbe03f502ee69654c61958d5d16.js"></script>

	<link rel="icon" href="https://www.onetz.de/theme/resources/images/favicon.ico?20151102" type="image/vnd.microsoft.icon" />

			<!-- Google Tag Manager -->
		<script>
			dataLayer = [{'dimension2': 'Beitragsdetailseite', 'dimension1': 'Visitor', 'dimension7': 'amberg', 'dimension8': 'amberg-in-der-oberpfalz', 'dimension3': '06.10.2017', 'dimension10': 'heute#aktuelle Woche#aktueller Monat#2017#', 'dimension4': 'Karin Hegen (702)', 'dimension11': 'freie-mitarbeiter', 'dimension5': 'nein', 'dimension6': 'nein', 'dimension12': '1332', 'dimension13': 'article#nein', 'dimension14': '3', 'dimension15': '0', 'dimension16': 'kultur', 'dimension17': 'Portal', 'dimension18': 'KGE'}];
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-T6RSJRT');</script>
		<!-- End Google Tag Manager -->
			<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		<!-- Extern HeadData -->
	<script type="text/javascript"> var cockpitUrl = "https://statistics.gogol-publishing.de"; var cockpitTrackingEnabled = Boolean("1");</script><script src="https://www.onetz.de/resources/javascript/cockpit/js.cockpit.js"></script>

    <script type="text/javascript">
      if (undefined !== window.cockpit) {
        var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpZCI6ImVudGt2NjhhZTJtaXBqa21jNDBicWJ1Mjc0LTE1MDczMjY0MzAiLCJhcHAiOiJwb3J0YWwiLCJ0eXBlIjoidmlzaXQiLCJjdXN0b21lciI6Im9iZXJwZmFsem5ldHouZGUiLCJkYXRhIjp7InByb3ZpbmNlIjoiYW1iZXJnIiwiYWNjZXNzRGF0ZSI6IjIwMTctMTAtMDYgMjM6NDc6MTAiLCJzZWdtZW50IjoiZnJlaWUtbWl0YXJiZWl0ZXIiLCJjYXQiOiJrdWx0dXIiLCJwdWJEYXRlIjoiMjAxNy0xMC0wNiAyMDowMDowMiIsInJlZiI6IiIsImF1dGhvcklkIjo3MDIsImRvY0lkIjoiMTc4NDA0MyIsImNoYW5uZWwiOiJleHRlcm5fcmVzdCIsImxvY2F0aW9uIjoiYW1iZXJnLWluLWRlci1vYmVycGZhbHoiLCJkZXZpY2UiOiJkZXNrdG9wIn19.1meFbnXQ-0-alH8cnnGleb1CPmlMT5tytEgns5d4rt0";
        var rnd = Math.random() * (100 - 1) + 1;
        if (rnd <= 100) {
            cockpit.track({
                token: signedTrackData,
            }, function(err, res) {});
        }
      }
    </script>
<script src="https://www.onetz.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjE3ODQwNDMiLCJvcmlnaW5BbmFseXplckRhdGEiOnsiaXNTZWFyY2hFbmdpbmUiOmZhbHNlLCJpc1NvY2lhbCI6ZmFsc2UsImlzRXh0ZXJuIjpmYWxzZSwiaXNOZXdzbGV0dGVyIjpmYWxzZSwiaXNDdXJhdGUiOmZhbHNlLCJpc0NyYXdsZXIiOnRydWUsInR5cGUiOiJleHRlcm5fcmVzdCIsInJlZiI6bnVsbH0sImV4cCI6MTUwNzMyNjQ5MCwiaWQiOiJlbnRrdjY4YWUybWlwamttYzQwYnFidTI3NC0xNTA3MzI2NDMwIn0.99927KCaSAkJF60A_FRZK3uUGR5ZEPiS-Yt8oS95IGI";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6RSJRT"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<!-- leaderboard start -->
	<div class="adLeaderboard" id="oms_gpt_superbanner">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_superbanner'); });
		</script>
	</div>
	<!-- leaderboard end -->

<!-- skyscrapper start -->
<div id="wrap-skyscraper">
		<div class="adSkyscraper" id="oms_gpt_skyscraper">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_skyscraper'); });
		</script>
	</div>
	</div>
<!-- skyscrapper end -->

<div id="wrap" class="sticky-holder">
	<div id="header">
					<div id="navigationMeta">
				<a id="linkLogin" href="https://www.onetz.de/login/"><i class="fa fa-fw fa-sign-in"></i>Anmelden</a>
				<a href="https://www.onetz.de/registrieren/"><i class="fa fa-fw fa-onetz-sign-up"></i>Registrieren</a>
				<a href="https://www.onetz.de/kontakt/" rel="nofollow">Kontakt</a>
				<a class="big" href="https://twitter.com/onetz_de" onclick="return !window.open(this.href);"><i class="fa fa-2x fa-twitter"></i></a>
				<a class="big" href="https://www.facebook.com/onetz.de" onclick="return !window.open(this.href);"><i class="fa fa-2x fa-facebook"></i></a>
				<a class="big" href="https://www.instagram.com/onetz.de/" onclick="return !window.open(this.href);"><i class="fa fa-2x fa-instagram"></i></a>
				<a class="big" href="https://www.youtube.com/user/Oberpfalznetz" onclick="return !window.open(this.href);"><i class="fa fa-2x fa-youtube marginLeftS"></i></a>

				<div id="boxLogin">
					<form class="boxLoginForm" name="formLogin" method="post" action="https://www.onetz.de/amberg-in-der-oberpfalz/kultur/ausstellung-im-hinterhof-der-fahrradkueche-dahoamitaet-d1784043.html">
						<input type="hidden" name="foe" value="1" />
						<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
						<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
						<a class="left nomargin" style="padding-top: 12px;" href="https://www.onetz.de/registrieren/resetpassword" rel="nofollow">Passwort vergessen?</a>
						<button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
						<div class="clearboth"></div>

											</form>
				</div>
			</div>
			
		<div id="nav" class="sticky">
			<div id="logo"><a href="https://www.onetz.de/">&nbsp;</a></div>

			<div class="search">
				<a class="show-searchBar" href="https://www.onetz.de/suche/">
					<button><i class="fa fa-3x fa-search"></i></button>
				</a>
			</div>

			<div id="searchBar">
									<form name="Search" method="get" action="https://www.onetz.de/suche/">
						<input class="noborderright" type="text" name="suchbegriff" value="" placeholder="" />
						<button type="submit" value="search"><i class="fa fa-lg fa-search"></i></button>
					</form>
							</div>

			<div id="navigationPrimary">
				<nav>
					<ul class="right">
						
<li>
	<a href="javascript:void(0)">E-Paper</a>
	<div class="mega" style="right: -450px;">
		<div class="megabox">
			<div class="megahead">E-Paper abrufen</div>
			<a class="megaheadonclick" rel="nofollow" href="http://service.onetz.de/service/1874739-446-e_paper_aus_dem_medienhaus_der_neue_tag,1,0.html" onclick="return !window.open(this.href);">Lesen Sie die aktuelle Ausgabe Ihrer Tageszeitung als E-Paper.</a>
		</div>
		<div class="megabox">
			<div class="megahead">E-Paper Einzelausgabe</div>
			<a class="megaheadonclick" rel="nofollow" href="http://service.onetz.de/service/0-570-Tepapershop,1,0.html" onclick="return !window.open(this.href);">E-Paper Tagesausgabe? Hier finden Sie alle Ausgaben der letzten vier Wochen zum Download.</a>
		</div>
		<div class="megabox">
			<div class="megahead">E-Paper-Abo bestellen</div>
			<a class="megaheadonclick" href="https://www.onetz.de/e-paper-abo-bestellen/">Egal ob digitale Zusatzausgaben zu Ihrer gedruckten Zeitung oder ein digitales Vollabo – hier finden Sie das passende Angebot.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Fragen und Antworten</div>
			<a class="megaheadonclick" href="https://www.onetz.de/e-paper-fragen-antworten/">Alles Wissenswerte rund um das Thema E-Paper.</a>
		</div>
		<div class="megabox">
			<div class="megahead megahead-multiline">Kundenkonto<br />verwalten</div>
			<a class="megaheadonclick" rel="nofollow" href="http://service.onetz.de/workspace/0-update,1,0.html" onclick="return !window.open(this.href);">Sie wollen Ihre Kundendaten aktualisieren oder das Passwort ändern? Hier können Sie Ihr Konto verwalten.</a>
		</div>
		<div class="megabox megahighlight">
					<div class="megahead">E-Paper für Studenten</div>
		<a class="megaheadonclick" href="http://www.onetz.de/e-paper-studenten-gutschein/">Immer wissen was los ist! Jetzt das E-Paper-Studentenabo einen Monat kostenlos testen.</a>				</div>
	</div>
</li>
<li>
	<a href="javascript:void(0)">Magazine & Beilagen</a>
	<div class="mega" style="right: -450px;">
					<div class="megabox">
						<div class="megahead">LEO Weiden</div>
		<a class="megaheadonclick" href="https://www.onetz.de/leo-weiden"><img src="https://www.onetz.de/resources/epaper/2017/39/176/cover.jpg" style="margin-left: 5px;" /></a>					</div>
						<div class="megabox">
						<div class="megahead">Bavarian Times</div>
		<a class="megaheadonclick" href="https://www.onetz.de/epaper/bavarian-times-october-2017-e175.html"><img src="https://www.onetz.de/resources/epaper/2017/39/175/cover.jpg" style="margin-left: 5px;" /></a>					</div>
						<div class="megabox">
						<div class="megahead">Expertenratgeber</div>
		<a class="megaheadonclick" href="http://www.expertenratgeber.de" target="blank"><img src="https://www.onetz.de/resources/epaper/2017/25/147/cover.jpg" style="margin-left: 5px;" /></a>					</div>
						<div class="megabox">
						<div class="megahead">Gesund & Vital</div>
		<a class="megaheadonclick" href="https://www.onetz.de/gesund-vital"><img src="https://www.onetz.de/resources/epaper/2017/37/173/cover.jpg" style="margin-left: 5px;" /></a>					</div>
						<div class="megabox">
						<div class="megahead">Golf</div>
		<a class="megaheadonclick" href="http://golf.onetz.de"><img src="https://www.onetz.de/resources/epaper/2017/35/168/cover.jpg" style="margin-left: 5px;" /></a>					</div>
					<div class="megabox megahighlight">
					<div class="megahead">weitere Magazine & Beilagen</div>
		<a class="megaheadonclick" href="http://www.onetz.de/magazine-beilagen/?utm_source=N2%20weitere%20Beilagen">finden Sie hier. Klick!</a>				</div>
	</div>
</li>
<li>
	<a href="javascript:void(0)">Abo & Service</a>
	<div class="mega" style="right: -351px;">
		<div class="megabox">
			<div class="megahead">Aboangebote</div>
			<a href="https://www.onetz.de/abo-bestellen/">Abo bestellen</a>
			<div class="spacerM"></div>
			<a href="https://www.onetz.de/leser-werben-leser/">Leser werben Leser</a>
			<div class="spacerM"></div>
			<a href="https://www.onetz.de/abo-verschenken/">Abo verschenken</a>
		</div>
		<div class="megabox">
			<div class="megahead">Aktionsabos</div>
			<a rel="nofollow" href="https://www.onetz.de/aktuelleaboaktion/" onclick="return !window.open(this.href);">Aktuelles</a>
			<div class="spacerM"></div>
			<a href="https://www.onetz.de/schnupperabo/">Schnupperabo</a>
		</div>
		<div class="megabox">
			<div class="megahead">Abo-Service</div>
			<a href="https://www.onetz.de/urlaubsservice/">Urlaubsservice</a>
			<div class="spacerM"></div>
			<a href="https://www.onetz.de/kundendaten-aendern/">Kundendaten ändern</a>
		</div>
		<div class="megabox">
			<div class="megahead megahead-multiline">Vorteilscard für<br />Abonnenten</div>
			<a class="megaheadonclick" href="https://www.onetz.de/vorteilscard/">Mit unserer Kundenkarte profitieren Sie als Abonnent bei über 400 Partnern in der Region und bei Ihrer Tageszeitung.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Zeitungsshop</div>
			<a href="https://www.onetz.de/jahrgangszeitung/">Jahrgangszeitung</a>
			<div class="spacerM"></div>
			<a href="https://www.onetz.de/jahresarchiv/">Jahresarchiv</a>
			<div class="spacerM"></div>
			<a href="https://www.onetz.de/leserreisen/">Leserreisen</a>
		</div>
		<div class="megabox megahighlight">
					<div class="megahead">Leser-Service</div>
		<a class="megaheadonclick" href="http://www.onetz.de/kontaktverzeichnis/">
Sie haben Fragen zu Ihrem Abonnement oder unseren Angeboten? Wir sind gerne für Sie da.<br />
<i class="fa fa-fw fa-phone-square"></i>
0961&thinsp;/&thinsp;85-501<br />
<i class="fa fa-fw fa-fax"></i>
0961&thinsp;/&thinsp;85-555-390<br />
<i class="fa fa-fw fa-envelope"></i>leserservice@<wbr />oberpfalzmedien.de
</a>				</div>
	</div>
</li>
<li>
	<a href="javascript:void(0)">Anzeigen</a>
	<div class="mega" style="right: -278px;">
		<div class="megabox">
			<div class="megahead">Werben Online</div>
			<a class="megaheadonclick" href="https://www.onetz.de/online-werbung/">Hier finden Sie eine Übersicht über die Online-Werbe&shy;möglich&shy;keiten im Onetz und deren aktuelle Preise.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Werben Print</div>
			<a class="megaheadonclick" href="https://www.onetz.de/print-werbung/">Hier finden Sie unsere aktuelle Preisliste für Printwerbung sowie Hilfe zum elektronischen Anzeigenversand.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Kleinanzeigen</div>
			<a class="megaheadonclick" rel="nofollow" href="https://www.onetz.de/anzeige-aufgeben/" onclick="return !window.open(this.href);">Anzeige aufgeben</a>
			<div class="spacerM"></div>
			<a rel="nofollow" href="http://service.onetz.de/workspace/" onclick="return !window.open(this.href);">Anzeigen verwalten</a>
		</div>
		<div class="megabox">
			<div class="megahead">Anzeigenmärkte</div>
			<a rel="nofollow" href="https://www.onetz.de/anzeigenuebersicht" onclick="return !window.open(this.href);">Übersicht</a>
			<div class="spacerM"></div>
            <a rel="nofollow" href="https://stellen.onetz.de" onclick="return !window.open('https://stellen.onetz.de/?utm_source=Onetz_N2&utm_medium=Navigationspunkt&utm_campaign=stellen.onetz');">Stellenmarkt</a>
			<div class="spacerM"></div>
            <a rel="nofollow" href="https://immo.onetz.de" onclick="return !window.open('https://immo.onetz.de/?utm_source=Onetz_N2&utm_medium=Navigationspunkt&utm_campaign=immo.onetz');">Immobilien</a>
			<div class="spacerM"></div>
			<a rel="nofollow" href="https://www.onetz.de/trauer/" onclick="return !window.open(this.href);">Trauer</a>
		</div>
		<div class="megabox megabox-double megahighlight">
					<div class="megahead">Schalten Sie jetzt Ihre Anzeige...</div>
		<a class="megaheadonclick" rel="nofollow" href="http://www.onetz.de/anzeige-aufgeben/" onclick="return !window.open(this.href);">...und erreichen Sie bis zu 299.000 Leser!</a>				</div>
	</div>
</li>
<li>
	<a href="javascript:void(0)">NT-ticket</a>
	<div class="mega" style="right: -205px;">
		<div class="megabox">
			<div class="megahead">Tickets kaufen</div>
			<a class="megaheadonclick" rel="nofollow" href="https://www.nt-ticket.de/" onclick="return !window.open(this.href);">Tickets für regionale Veranstaltungen bequem online kaufen und direkt zu Hause ausdrucken.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Vorverkaufsstellen</div>
			<a class="megaheadonclick" rel="nofollow" href="https://www.nt-ticket.de/vorverkaufsstellen/" onclick="return !window.open(this.href);">Sie möchten sich lieber persönlich beraten lassen? Hier finden Sie eine Übersicht unserer Vorverkaufsstellen.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Ticketgutscheine</div>
			<a class="megaheadonclick" rel="nofollow" href="https://www.nt-ticket.de/-gutscheine/" onclick="return !window.open(this.href);">Verschenken Sie "NTertainment" mit einem Ticket Gutschein.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Veranstalter</div>
			<a class="megaheadonclick" rel="nofollow" href="https://www.nt-ticket.de/veranstalter/" onclick="return !window.open(this.href);">Wir verkaufen Ihre Karten! Informieren Sie sich hier über den Kartenvorverkauf mit NT-ticket.</a>
		</div>
		<div class="megabox megabox-double megahighlight">
					<div class="megahead">Landestheater Oberpfalz</div>
		<a class="megaheadonclick" rel="nofollow" href="http://www.nt-ticket.de/veranstaltungen/?vtp=Landestheater+Oberpfalz&vt=1&vibus-search=true&utm_source=NTBanner&utm_medium=Banner&utm_campaign=Bannerklick%20Landestheater%20Oberpfalz" onclick="return !window.open(this.href);">Bei uns erhalten Sie exklusiv alle Karten für die Aufführungen des Landestheater Oberpfalz (LTO).</a>				</div>
	</div>
</li>
<li>
	<a href="javascript:void(0)">Ratgeber</a>
	<div class="mega" style="right: -133px;">
		<div class="megabox">
			<div class="megahead">Freizeit</div>
			<a class="megaheadonclick" href="https://www.onetz.de/themen/freizeit.html">Outdoor- und Indoor-Aktivitäten für Singles, Paare und Familien.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Reise</div>
			<a class="megaheadonclick" href="https://www.onetz.de/themen/reise.html">Anregungen für die schönsten Wochen im Jahr.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Familie</div>
			<a class="megaheadonclick" href="https://www.onetz.de/themen/familie.html">Tipps und Events für Groß und Klein.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Experten der Region</div>
			<a class="megaheadonclick" rel="nofollow" href="https://rubriken.onetz.de" onclick="return !window.open(this.href);">Das praktische Portal für alle, die schnell einen Dienstleister finden wollen.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Karriere</div>
			<a href="https://www.onetz.de/themen/schule.html">Schule</a>
			<div class="spacerM"></div>
			<a href="https://www.onetz.de/themen/ausbildung.html">Ausbildung</a>
			<div class="spacerM"></div>
			<a rel="nofollow" href="http://www.ausbildung-oberpfalz.de/" onclick="return !window.open(this.href);">Ausbildungportal</a>
			<div class="spacerM"></div>
			<a href="https://www.onetz.de/themen/job.html">Jobs</a>
			<div class="spacerM"></div>
			<a rel="nofollow" href="https://stellen.onetz.de/" onclick="return !window.open(this.href);">Jobportal</a>
		</div>
		<div class="megabox megahighlight">
					<div class="megahead">Kursangebot</div>
		<a class="megaheadonclick" href="https://www.onetz.de/kursangebot"><img src="https://media05.onetz.de/2016/11/24/638160_thumb.jpg" style="margin-left: -5px;" />Ein Überblick über die Freizeitangebote der Oberpfalz-Medien finden Sie hier.</a>				</div>
	</div>
</li>
<li>
	<a href="javascript:void(0)">Verlag</a>
	<div class="mega" style="right: -75px;">
		<div class="megabox">
			<div class="megahead">Onetz</div>
			<a class="megaheadonclick" href="https://www.onetz.de/o-netz/">Das Onetz stellt sich vor.</a>
		</div>
		<div class="megabox">
			<div class="megahead megahead-multiline">Oberpfalz Medien -<br />Der neue Tag</div>
			<a class="megaheadonclick" rel="nofollow" href="https://medienhaus.derneuetag.de/" onclick="return !window.open(this.href);">Alle Informationen rund um Oberpfalz Medien und Ihre Tageszeitung.</a>
		</div>
		<div class="megabox">
			<div class="megahead">OWZ</div>
			<a class="megaheadonclick" rel="nofollow" href="http://www.owz-online.de/owz/" onclick="return !window.open(this.href);">Oberpfälzer Wochenzeitung.</a>
		</div>
		<div class="megabox">
			<div class="megahead">CityMail</div>
			<a class="megaheadonclick" rel="nofollow" href="http://weiden.city-mail.de/" onclick="return !window.open(this.href);">CityMail Weiden GmbH - Ihr regionaler Partner für den Briefversand.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Karriere</div>
			<a class="megaheadonclick" rel="nofollow" href="https://oberpfalzmedien.de/karriere/" onclick="return !window.open(this.href);">Ihre Karriere bei Oberpfalz Medien - Der neue Tag.</a>
		</div>
	</div>
</li>
<li>
		<a href="javascript:void(0)">Onetz</a>
	<ul>
						<li><a href="https://www.onetz.de/amberg/politik/">Politik</a></li>
								<li><a href="https://www.onetz.de/amberg/wirtschaft/">Wirtschaft</a></li>
								<li><a href="https://www.onetz.de/amberg/vermischtes/">Vermischtes</a></li>
								<li><a href="https://www.onetz.de/amberg/kultur/">Kultur</a></li>
								<li><a href="https://www.onetz.de/amberg/sport/">Sport</a></li>
								<li><a href="https://www.onetz.de/amberg/freizeit/">Freizeit</a></li>
								<li><a href="https://www.onetz.de/amberg/lokales/">Lokales</a></li>
								<li><a href="https://www.onetz.de/amberg/vereine/">Vereine</a></li>
								<li><a href="https://www.onetz.de/amberg/feuerwehr/">Feuerwehr</a></li>
								<li><a href="https://www.onetz.de/amberg/schule/">Schule</a></li>
								<li><a href="https://www.onetz.de/amberg/mein-hobby/">Mein Hobby</a></li>
								<li><a href="https://www.onetz.de/amberg/lokalsport/">Lokalsport</a></li>
								<li><a href="https://www.onetz.de/amberg/kirche-glaube/">Kirche & Glaube</a></li>
								<li><a href="https://www.onetz.de/amberg/unsere-oberpfalz/">Unsere Oberpfalz</a></li>
								<li><a href="https://www.onetz.de/amberg/archiv/">Archiv</a></li>
						<li><a rel="nofollow" href="http://service.onetz.de/wetter/0-114-Twetter,1,0.html">Wetter</a></li>
		<li><a href="/beliebte-inhalte/">Beliebte Inhalte</a></li>

				<li><a href="https://www.onetz.de/">Oberpfalz</a><br />
		<li><a href="https://www.onetz.de/weiden/">Stadt Weiden</a></li>
		<li><a href="https://www.onetz.de/amberg/">Stadt Amberg</a></li>
		<li><a href="https://www.onetz.de/landkreis-amberg-sulzbach/">Landkreis Amberg-Sulzbach</a></li>
		<li><a href="https://www.onetz.de/landkreis-neustadt-an-der-waldnaab/">Landkreis Neustadt / WN</a></li>
		<li><a href="https://www.onetz.de/landkreis-tirschenreuth/">Landkreis Tirschenreuth</a></li>
		<li><a href="https://www.onetz.de/landkreis-schwandorf/">Landkreis Schwandorf</a></li>
		<li><a href="https://www.onetz.de/bayern/">Bayern</a></li>
		<li><a href="https://www.onetz.de/deutschland-und-die-welt/">Deutschland und die Welt</a></li>
	</ul>
</li>					</ul>
					<div class="clearboth"></div>
				</nav>
			</div>

			<div id="realm-category-selection">
								<button class="changeRealmOverlay" data-overlaywidth="960" data-overlaymask='{ "color": "#141627", "loadSpeed": 0, "opacity": 0.9 }'>
					Kultur					<span><i class="fa fa-angle-down"></i></span>
				</button>
				<button class="changeRealmOverlay" data-overlaywidth="960" data-overlaymask='{ "color": "#141627", "loadSpeed": 0, "opacity": 0.9 }'>
					Amberg					<span><i class="fa fa-angle-down"></i></span>
				</button>
			</div>

		</div>
	</div>

		<!-- billboard start -->
		<div class="adBillboard" id="oms_gpt_billboard">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_billboard'); });
		</script>
	</div>
		<!-- billboard end -->

	<div class="relative">
		<div id="breadcrumbs">
			<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.onetz.de/" rel="v:url" property="v:title">Onetz</a></span><span typeof="v:Breadcrumb"><a href="https://www.onetz.de/amberg/" rel="v:url" property="v:title">Amberg</a></span><span typeof="v:Breadcrumb"><a href="https://www.onetz.de/amberg/amberg-in-der-oberpfalz/" rel="v:url" property="v:title">Amberg in der Oberpfalz</a></span><span typeof="v:Breadcrumb"><a href="https://www.onetz.de/amberg/amberg-in-der-oberpfalz/kultur/" rel="v:url" property="v:title">Kultur</a></span>Dahoamität</div>		</div>
	</div>

	<!-- Template Begin -->
	<div id="content">
		<div id="contentArea">
				<!-- /116224407/Beitrag_obne_links_unregistriert -->
		<div id="div-gpt-ad-1448545588494-0" style="height:90px; width:646px;">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448545588494-0'); });
			</script>
		</div>
		
								
		
				<div style="margin-right: -330px;">
					</div>

		<article class="main-article">
							<div class="detail-headline">
					
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
			<div class="kicker">Ausstellung im Hinterhof der Fahrradküche</div>
			Dahoamität</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2017-10-06">
	
<div class="clearboth"></div>
				</div>
				<section id="articleContent">
	<div class="masthead"></div><div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 0 40px 0; display: block;">
	<div style="width: 630px; height: 236px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 630px; height: 236px; position: relative;"><a href="https://www.onetz.de/amberg-in-der-oberpfalz/kultur/eine-besucherin-studiert-den-lebenslauf-von-manuela-voelkel-bild-kge-m763744,1784043.html" class="pointer" >			<img src="https://media05.onetz.de/2017/09/30/763744_big.jpg?1506759132" class="noborder" style="position: absolute; top: -108px; right: 0px; width: 630px; height: 451px; border: 0;" alt="
Eine Besucherin studiert den Lebenslauf von Manuela Völkel. 	Bild: kge" title="
Eine Besucherin studiert den Lebenslauf von Manuela Völkel. 	Bild: kge"  /></a><span class="imageButton"><a alt="Eine Besucherin studiert den Lebenslauf von Manuela Völkel. 	Bild: kge" href="https://www.onetz.de/amberg-in-der-oberpfalz/kultur/eine-besucherin-studiert-den-lebenslauf-von-manuela-voelkel-bild-kge-m763744,1784043.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 614px; word-wrap: break-word;">
			
Eine Besucherin studiert den Lebenslauf von Manuela Völkel. 	Bild: kge 		</div>
	</div>

				<div class="clearboth"></div>

					<!-- /116224407/Artikelkopfbanner_630x160 -->
	<div id="div-gpt-ad-1448546792383-0" style="height:160px; width:630px; margin-bottom: 14px;">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448546792383-0'); });
		</script>
	</div>
	
				<div class="meta meta-box">
					<span class="bold participate category-highlight"><a href="https://www.onetz.de/amberg/amberg-in-der-oberpfalz/kultur/">Kultur</a></span>
					<div class="spacerS"></div>
					<a href="https://www.onetz.de/amberg/amberg-in-der-oberpfalz/" title="Amberg in der Oberpfalz">Amberg in der Oberpfalz</a><br />
					06.10.2017<br />
					<div class="spacerS"></div>
					<i class="fa fa-onetz-read-x-times" title="5 mal gelesen"></i> 5<br />
					<i class="fa fa-comment-o"></i> 0				</div>
					<!-- google_ad_section_start -->
	<p>"Das ist für all die Ungehörten und Ungesehenen", meinte Michael Donhauser, Koch und Inhaber der Fahrradküche. Und: "Ich werde nix zu den Bildern sagen. Entweder es gfallt oder ned." Die Raigeringer kennen natürlich ihren Schuchomat, der es erlaubt, sich zu jeder Tages- und Nachtzeit mit Frischfleisch zu versorgen. Eine besondere Ehre erhielt er dazu mit dem Titel "Dahoamität" von Manuela Völkel. Gleich zu Beginn hing das Aquarell über dem Hinweis zur Vernissage.</p>Aber es war keine eigentliche Eröffnung einer Kunstausstellung, sondern ein stimmungsvoller Abend, an dem die beiden Maler ihre Werke dem Publikum ganz einfach zeigten. Motive aus Amberg, Sulzbach-Rosenberg und etwas weiter weg, nämlich Havanna, hatte Manuela Völkel mit viel Liebe zum Detail und sicherer Pinselführung in den vergangenen Jahren angefertigt. Dazu hingen im Kontrast die abstrakten Acrylarbeiten von Donhauser. Bunt gewürfelt an den Schupfenwänden machten in zwangloser Atmosphäre die Bilder einfach Spaß. Während sich der Hinterhof mit Besuchern füllte, spielte Andreas Fischer auf seiner Gitarre südamerikanische Melodien.<br /><br />Im Garten loderte der Feuerkorb, die Gäste genossen Essen und Trinken. Die beiden Initiatoren planen, vergleichbare Veranstaltungen in Zukunft einmal pro Jahr zu organisieren, eventuell auch mit Lesungen für die "Ungehörten".</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="paginaTop"></a><div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.onetz.de/amberg-in-der-oberpfalz/kultur/eine-besucherin-studiert-den-lebenslauf-von-manuela-voelkel-bild-kge-m763744,1784043.html" class="pointer" >			<img src="https://media05.onetz.de/2017/09/30/763744_thumb.jpg?1506759132" class="noborder" style="position: absolute; top: 0px; right: -16px; width: 112px; height: 80px; border: 0;" alt="
Eine Besucherin studiert den Lebenslauf von Manuela Völkel. 	Bild: kge" title="
Eine Besucherin studiert den Lebenslauf von Manuela Völkel. 	Bild: kge"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.onetz.de/amberg-in-der-oberpfalz/kultur/da-gehts-lang-m763742,1784043.html" class="pointer" >			<img src="https://media05.onetz.de/2017/09/30/763742_thumb.jpg?1506759096" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 103px; height: 80px; border: 0;" alt="Da geht's lang!" title="Da geht's lang!"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.onetz.de/amberg-in-der-oberpfalz/kultur/dahoamitaetgeschaeftsidee-des-heimischen-metzgers-m763743,1784043.html" class="pointer" >			<img src="https://media05.onetz.de/2017/09/30/763743_thumb.jpg?1506759117" class="noborder" style="position: absolute; top: 0px; right: -20px; width: 120px; height: 80px; border: 0;" alt="Dahoamität...Geschäftsidee des heimischen Metzgers" title="Dahoamität...Geschäftsidee des heimischen Metzgers"  /></a></div></div>

								
								
			</div>
	</div>

<div class="clearboth spacerL"></div>	<div style="width: 100%;">
		<div class="left" style="width: 300px;">
			<!-- /116224407/Beitrag_Mitte_links_links -->
			<div id="div-gpt-ad-1448544657680-0" class="teaserBox" style="height:250px;">
				<script type="text/javascript">
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448544657680-0'); });
				</script>
			</div>
		</div>
		<div class="right" style="width: 300px;">
			<!-- /116224407/Beitrag_Mitte_links_rechts -->
			<div id="div-gpt-ad-1448545036970-0" class="teaserBox" style="height:250px;">
				<script type="text/javascript">
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448545036970-0'); });
				</script>
			</div>
		</div>
		<div class="clearboth"></div>
	</div>
	<div class="spacerM"></div>		</article>

		<div class="separator" style="margin-bottom: 50px !important;"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'https://www.onetz.de/amberg-in-der-oberpfalz/kultur/ausstellung-im-hinterhof-der-fahrradkueche-dahoamitaet-d1784043.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="https://www.onetz.de/amberg-in-der-oberpfalz/kultur/ausstellung-im-hinterhof-der-fahrradkueche-dahoamitaet-d1784043.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="https://www.onetz.de/verhaltenskodex/" https://www.onetz.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('https://www.onetz.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
					<div class="relative">
						<article>
				<div class="h2 hidden">
					<a href="https://www.onetz.de/weiden-in-der-oberpfalz/vermischtes/onetz-beliefert-mit-whatsapp-nachrichten-gruppe-bereits-ueber-4000-nutzer-top-informiert-mit-whatsapp-d1757904.html?cp=Kurationsbox">
													<div class="kicker">Onetz beliefert mit WhatsApp-Nachrichten-Gruppe bereits über 4000 Nutzer</div>
																		Top-Informiert mit WhatsApp					</a>
				</div>
				<div class="spacerM"></div>

				<div class="mediadbgalleryfloat" style="margin-bottom: 18px;">
	<div style="width: 630px; height: 236px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 630px; height: 236px; position: relative;"><a href="https://www.onetz.de/weiden-in-der-oberpfalz/vermischtes/onetz-beliefert-mit-whatsapp-nachrichten-gruppe-bereits-ueber-4000-nutzer-top-informiert-mit-whatsapp-d1757904.html?cp=Kurationsbox" class="pointer" >			<img src="https://media05.onetz.de/2017/06/16/718049_big.jpg?1497623393" class="noborder" style="position: absolute; top: -24px; right: 0px; width: 630px; height: 419px; border: 0;" alt="Top-Informiert mit WhatsApp" title="Top-Informiert mit WhatsApp"  /></a></div></div>

								
								
			</div>
	</div>


				<div class="meta meta-box">
					<span class="bold participate category-highlight"><a href="https://www.onetz.de/amberg/amberg-in-der-oberpfalz/vermischtes/">Vermischtes</a></span>
					<div class="spacerS"></div>
					<a href="https://www.onetz.de/weiden/weiden-in-der-oberpfalz/" title="Weiden in der Oberpfalz">Weiden in der Oberpfalz</a><br />					08.06.2017					<div class="spacerS"></div>
					<i class="fa fa-onetz-read-x-times" title="34368 mal gelesen"></i> 34368<br />
					<i class="fa fa-comment-o"></i> 0				</div>

				<div class="teaser-text">
					<div class="meta" style="line-height: 20px;">
						<span class="metaCILogoL"></span>
						<div class="mediadbgalleryfloat" style="margin: 0 5px 0 0;">
	<div style="width: 20px; height: 20px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 20px; height: 20px; position: relative;"><a href="https://www.onetz.de/theisseil/profile/thomas-webel-4434.html?cp=Kurationsbox" class="pointer" >			<img src="https://media05.onetz.de/2017/01/11/652412_icon.jpg?1484139433" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 20px; height: 20px; border: 0;" alt="Thomas Webel" title="Thomas Webel"  /></a></div></div>

								
								
			</div>
	</div>

						<a href="https://www.onetz.de/theisseil/profile/thomas-webel-4434.html?cp=Kurationsbox">Thomas Webel</a>
					</div>
					<div class="spacerM"></div>
					<p class="pointer" onclick="window.location.href = 'https://www.onetz.de/weiden-in-der-oberpfalz/vermischtes/onetz-beliefert-mit-whatsapp-nachrichten-gruppe-bereits-ueber-4000-nutzer-top-informiert-mit-whatsapp-d1757904.html?cp=Kurationsbox';">
						Das Wichtigste aus der Oberpfalz immer und überall erfahren – das ist ganz einfach. Denn die wichtigsten Nachrichten aus der Region gibt es nun auch per WhatsApp. Über 4000 Nutzer haben sich bereits...					</p>
				</div>
			</article>
			<div class="clearboth"></div>
			<div class="spacerXXXXL"></div>
		</div>
				<div class="relative">
						<article>
				<div class="h2 hidden">
					<a href="https://www.onetz.de/amberg-in-der-oberpfalz/politik/im-eckert-bau-am-buergerspital-und-forum-eck-ziehen-wohnungen-und-hans-im-glueck-ein-burgergrill-kommt-nach-amberg-d1784696.html">
													<div class="kicker">Im Eckert-Bau am Bürgerspital- und Forum-Eck ziehen Wohnungen und "Hans im Glück" ein</div>
																		Burgergrill kommt nach Amberg					</a>
				</div>
				<div class="spacerM"></div>

				<div class="mediadbgalleryfloat" style="margin-bottom: 18px;">
	<div style="width: 630px; height: 236px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 630px; height: 236px; position: relative;"><a href="https://www.onetz.de/amberg-in-der-oberpfalz/politik/im-eckert-bau-am-buergerspital-und-forum-eck-ziehen-wohnungen-und-hans-im-glueck-ein-burgergrill-kommt-nach-amberg-d1784696.html" class="pointer" >			<img src="https://media05.onetz.de/2017/10/04/765111_big.jpg?1507108923" class="noborder" style="position: absolute; top: -471px; right: 0px; width: 630px; height: 998px; border: 0;" alt="Burgergrill kommt nach Amberg" title="Burgergrill kommt nach Amberg"  /></a></div></div>

								
								
			</div>
	</div>


				<div class="meta meta-box">
					<span class="bold participate category-highlight"><a href="https://www.onetz.de/amberg/amberg-in-der-oberpfalz/politik/">Politik</a></span>
					<div class="spacerS"></div>
					<a href="https://www.onetz.de/amberg/amberg-in-der-oberpfalz/" title="Amberg in der Oberpfalz">Amberg in der Oberpfalz</a><br />					04.10.2017					<div class="spacerS"></div>
					<i class="fa fa-onetz-read-x-times" title="6590 mal gelesen"></i> 6590<br />
					<i class="fa fa-comment-o"></i> 0				</div>

				<div class="teaser-text">
					<div class="meta" style="line-height: 20px;">
						<span class="metaCILogoL"></span>
						<div class="mediadbgalleryfloat" style="margin: 0 5px 0 0;">
	<div style="width: 20px; height: 20px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 20px; height: 20px; position: relative;"><a href="https://www.onetz.de/amberg-in-der-oberpfalz/profile/thomas-amann-234.html" class="pointer" >			<img src="https://media05.onetz.de/2015/12/11/241169_icon.jpg?1449848681" class="noborder" style="position: absolute; top: -7px; right: 0px; width: 20px; height: 34px; border: 0;" alt="Thomas Amann" title="Thomas Amann"  /></a></div></div>

								
								
			</div>
	</div>

						<a href="https://www.onetz.de/amberg-in-der-oberpfalz/profile/thomas-amann-234.html">Thomas Amann</a>
					</div>
					<div class="spacerM"></div>
					<p class="pointer" onclick="window.location.href = 'https://www.onetz.de/amberg-in-der-oberpfalz/politik/im-eckert-bau-am-buergerspital-und-forum-eck-ziehen-wohnungen-und-hans-im-glueck-ein-burgergrill-kommt-nach-amberg-d1784696.html';">
						Eigentlich könnte Ulrich Schmid glücklich sein. Er hat mit der hochwertigen Burgergrill-Kette "Hans im Glück" einen zugkräftigen Mieter für seinen Laden im Eckert-Bau gefunden, der obendrein wieder...					</p>
				</div>
			</article>
			<div class="clearboth"></div>
			<div class="spacerXXXXL"></div>
		</div>
		                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.onetz.de/amberg-in-der-oberpfalz/kultur/theater-in-paulaner-religionsunterricht-einmal-anders-d1782800.html" class="pointer" >			<img src="https://media05.onetz.de/2017/09/25/762108_preview.jpg?1506347968" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Religionsunterricht einmal anders" title="Religionsunterricht einmal anders"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.onetz.de/amberg-in-der-oberpfalz/kultur/theater-in-paulaner-religionsunterricht-einmal-anders-d1782800.html">Religionsunterricht einmal anders</a></div><div class="meta">von Karin Hegen</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.onetz.de/amberg-in-der-oberpfalz/freizeit/modenschau-bei-hut-baier-bietet-viele-hingucker-gut-behuetet-durch-herbst-und-winter-d1782541.html" class="pointer" >			<img src="https://media05.onetz.de/2017/09/24/761601_preview.jpg?1506267724" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 202px; height: 241px; border: 0;" alt="Gut behütet durch Herbst und Winter" title="Gut behütet durch Herbst und Winter"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.onetz.de/amberg-in-der-oberpfalz/freizeit/modenschau-bei-hut-baier-bietet-viele-hingucker-gut-behuetet-durch-herbst-und-winter-d1782541.html">Gut behütet durch Herbst und Winter</a></div><div class="meta">von Karin Hegen</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.onetz.de/sulzbach-rosenberg/vermischtes/besenfest-und-kulturnacht-in-sulzbach-rosenberg-schaulaufen-der-vereine-d1782432.html" class="pointer" >			<img src="https://media05.onetz.de/2017/09/24/761267_preview.jpg?1506239198" class="noborder" style="position: absolute; top: 0px; right: -30px; width: 232px; height: 165px; border: 0;" alt="Schaulaufen der Vereine" title="Schaulaufen der Vereine"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.onetz.de/sulzbach-rosenberg/vermischtes/besenfest-und-kulturnacht-in-sulzbach-rosenberg-schaulaufen-der-vereine-d1782432.html">Schaulaufen der Vereine</a></div><div class="meta">von Karin Hegen</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.onetz.de/amberg-in-der-oberpfalz/sport/fc-amberg-erwartet-djk-gebenbach-ein-neues-derby-kapitel-d1785434.html" class="pointer" >			<img src="https://media05.onetz.de/2017/10/06/766140_preview.jpg?1507317006" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 202px; height: 170px; border: 0;" alt="Ein neues Derby-Kapitel" title="Ein neues Derby-Kapitel"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.onetz.de/amberg-in-der-oberpfalz/sport/fc-amberg-erwartet-djk-gebenbach-ein-neues-derby-kapitel-d1785434.html">Ein neues Derby-Kapitel</a></div><div class="meta">von Autor MRE</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.onetz.de/ammerthal/sport/djk-ammerthal-erwartet-viktoria-aschaffenburg-einsatz-von-jonczy-fraglich-wie-immer-mit-einer-rumpf-elf-d1785433.html" class="pointer" >			<img src="https://media05.onetz.de/2017/10/06/766139_web.jpg?1507317004" class="noborder" style="position: absolute; top: -24px; right: 0px; width: 202px; height: 356px; border: 0;" alt="Wie immer mit einer Rumpf-Elf" title="Wie immer mit einer Rumpf-Elf"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.onetz.de/ammerthal/sport/djk-ammerthal-erwartet-viktoria-aschaffenburg-einsatz-von-jonczy-fraglich-wie-immer-mit-einer-rumpf-elf-d1785433.html">Wie immer mit einer Rumpf-Elf</a></div><div class="meta">von Autor RBA</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent sticky-holder">

				<div>
			<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="h3 teaser">Autor</div>

			<div class="left" style="width: 284px;">
				<div class="mediadbgalleryfloat" style="margin: 0 12px 8px -8px;">
	<div style="width: 100px; height: 125px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 100px; height: 125px; position: relative;"><a href="https://www.onetz.de/amberg-in-der-oberpfalz/profile/karin-hegen-702.html" class="pointer" >			<img src="https://media05.onetz.de/2017/02/22/667491_thumb.jpg?1487776083" class="noborder" style="position: absolute; top: -4px; right: 0px; width: 100px; height: 133px; border: 0;" alt="Karin Hegen" title="Karin Hegen"  /></a></div></div>

		<span class="floatingUserPointsMiddle">571</span>						
								
			</div>
	</div>


				<div class="left marginBottomS" style="width: 180px;">
					<div class="spacerS"></div>
					<a style="line-height: 20px;" class="participate left bold metaCILogoInline-noEditor" href="https://www.onetz.de/amberg-in-der-oberpfalz/profile/karin-hegen-702.html">Karin Hegen</a>
					<div class="clearleft"></div>
					<span class="meta ">aus</span>
					<a href="https://www.onetz.de/amberg/amberg-in-der-oberpfalz/">Amberg in der Oberpfalz</a><br />
				</div>
				Diese Frage von Charles Dickens:

"Gibt es eine bessere Form mit dem Leben fertig zu werden, als mit Liebe und Humor?"

...trifft es genau.			</div>

			<div class="clearboth"></div>

			<div class="small">
				
				

										<div class="" style="">
							<div class="spacerS"></div>
							<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'https://www.onetz.de/login/?forward_on_success=https%3A%2F%2Fwww.onetz.de%2Famberg-in-der-oberpfalz%2Fkultur%2Fausstellung-im-hinterhof-der-fahrradkueche-dahoamitaet-d1784043.html'" data-role="follow-button" data-id="702" data-lock="1" data-toggletxt="" class="emphasize lowprofile">Folgen</button></div>
														
						</div>
									</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">5 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">5</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: 0<br />
							über soziale Netzwerke: 0						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox noborder"></div>
		<div class="teaserBox nomargin sticky">
	<div class="coverage">
		<span class="bold participate">Diese Seite weiterempfehlen:</span><div class="spacerS"></div>		<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.onetz.de/amberg-in-der-oberpfalz/kultur/ausstellung-im-hinterhof-der-fahrradkueche-dahoamitaet-d1784043.html&t=Auf Onetz.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.onetz.de/amberg-in-der-oberpfalz/kultur/ausstellung-im-hinterhof-der-fahrradkueche-dahoamitaet-d1784043.html&text=Ausstellung+im+Hinterhof+der+Fahrradk%C3%BCche%3A+Dahoamit%C3%A4t&via=onetz_de" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=https://www.onetz.de/amberg-in-der-oberpfalz/kultur/ausstellung-im-hinterhof-der-fahrradkueche-dahoamitaet-d1784043.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '1784043'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="https://www.onetz.de/amberg/amberg-in-der-oberpfalz/weiterempfehlen/1784043/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			</div>
</div>
		<div class="teaserBox noborder"></div>
			<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Kunstausstellung" href="https://www.onetz.de/themen/kunstausstellung.html">Kunstausstellung <span class="bar-counter">(30)</span></a><span class="bar" style="width: 61.2%;" title="Raigeringer Fahrradküche">Raigeringer Fahrradküche <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
				<div class="teaserBox noborder"></div>
			<div class="teaserBox" id="oms_gpt_rectangle">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_rectangle'); });
		</script>
	</div>
			</div>
	</div>
	<div class="clearboth"></div>
</div>
	<!-- Template End -->

	<div id="footer">
		<div class="footerLeft">
			<a class="footerLogoOnetz" href="https://www.onetz.de/">onetz.de</a>
			<a class="footerLogoMDNT" href="https://medienhaus.derneuetag.de/" onclick="return !window.open(this.href);">Oberpfalz Medien - Der Neue Tag</a>
			<div class="right">
				<a class="footerFacebook" href="https://www.facebook.com/onetz.de" onclick="return !window.open(this.href);"><i class="fa fa-fw fa-facebook"></i>Onetz.de auf Facebook</a>
				<br />
				<a class="footerTwitter" href="https://twitter.com/onetz_de" onclick="return !window.open(this.href);"><i class="fa fa-fw fa-twitter"></i>Onetz.de auf Twitter</a>
				<br />
				<a class="footerInstagram" href="https://www.instagram.com/onetz.de/" onclick="return !window.open(this.href);"><i class="fa fa-fw fa-instagram"></i>Onetz.de auf Instagram</a>
				<br />
				<a class="footerYoutube" href="https://www.youtube.com/user/Oberpfalznetz" onclick="return !window.open(this.href);"><i class="fa fa-fw fa-youtube"></i>Onetz.de auf Youtube</a>
			</div>
			<div class="clearboth"></div>
			<div class="footerSeperator"></div>
			<a href="https://www.onetz.de/impressum/">Impressum</a> |
			<a href="https://www.onetz.de/datenschutz/">Datenschutz</a> |
			<a href="https://www.onetz.de/agbs/">AGB</a>
			<br />
			<span class="link" onclick="jQuery.cookie('responsive', 1, { path: '/' }); jQuery.cookie('responsive-everywhere', 1, { path: '/' }); window.location.href = 'https://www.onetz.de/amberg-in-der-oberpfalz/kultur/ausstellung-im-hinterhof-der-fahrradkueche-dahoamitaet-d1784043.html';">Mobile Webseite</span>
			<span class="right">Powered by <a rel="nofollow" href="http://www.gogol-publishing.de/einsatzbereiche-von-gogol-publishing/das-redaktionssystem-fuer-lokalzeitungsverlage/" onclick="return !window.open(this.href);">Gogol Publishing</a> 2002-2017</span>
			<div class="clearboth"></div>
		</div>

		<div class="footerRight">
			<div class="footerHead">Das <strong>Wichtigste</strong> aus ...</div>
			<div class="realmList">
				<a href="https://www.onetz.de/amberg/">Amberg</a><br /><a href="https://www.onetz.de/hof/">Hof</a><br /><a href="https://www.onetz.de/landkreis-amberg-sulzbach/">Landkreis Amberg-Sulzbach</a><br /><a href="https://www.onetz.de/landkreis-bayreuth/">Landkreis Bayreuth</a><br /><a href="https://www.onetz.de/landkreis-cham/">Landkreis Cham</a><br /></div><div class="realmList"><a href="https://www.onetz.de/landkreis-hof/">Landkreis Hof</a><br /><a href="https://www.onetz.de/landkreis-neumarkt/">Landkreis Neumarkt</a><br /><a href="https://www.onetz.de/landkreis-neustadt-an-der-waldnaab/">Landkreis Neustadt an der Waldnaab</a><br /><a href="https://www.onetz.de/landkreis-nuernberger-land/">Landkreis Nürnberger Land</a><br /><a href="https://www.onetz.de/landkreis-regensburg/">Landkreis Regensburg</a><br /><a href="https://www.onetz.de/landkreis-schwandorf/">Landkreis Schwandorf</a><br /><a href="https://www.onetz.de/landkreis-tirschenreuth/">Landkreis Tirschenreuth</a><br /><a href="https://www.onetz.de/landkreis-wunsiedel/">Landkreis Wunsiedel</a><br /><a href="https://www.onetz.de/stadt-bayreuth/">Stadt Bayreuth</a><br /><a href="https://www.onetz.de/stadt-nuernberg/">Stadt Nürnberg</a><br /><a href="https://www.onetz.de/stadt-straubing/">Stadt Straubing</a><br /><a href="https://www.onetz.de/weiden/">Weiden</a><br />			</div>
			<div class="clearboth"></div>
		</div>

		<div class="clearboth"></div>
	</div>
</div>
<script type="text/javascript" src="https://www.onetz.de/tmp/js/default-e3cd5e4aea433a82e1995c6d39520920.js"></script>

	<div  id="oms_gpt_outofpage">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_outofpage'); });
		</script>
	</div>
		<div  id="div-gpt-ad-1453720154960-0">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1453720154960-0'); });
		</script>
	</div>
		<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
		"st":"oberpfal",
		"cp":"kultur_1",
		"sv":"in",
		"co":""
		}
				/** iom_einstellungen **/
		iom.c(iam_data);
	</script>
	<!--/SZM -->
	

<div class="afs_ads">&nbsp;</div>
<script>
  function testAdBlock() {
    setTimeout(function() {
      if( !document.getElementsByClassName ) return;
      var ads = document.getElementsByClassName('afs_ads'),
          ad  = ads[ads.length - 1];
      if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
        if ( typeof ga !== 'undefined' ) {
          ga('send', 'event', 'ads', 'activated', 'ad blocker', { nonInteraction: true });
        } else if ( typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined' ) {
          pageTracker._trackEvent('ads', 'activated', 'ad blocker', undefined, true);
        } else if ( typeof _gaq !== 'undefined' ) {
          _gaq.push(['_trackEvent', 'ads', 'activated', 'ad blocker', undefined, true]);
        }
      } else {
        if ( typeof ga !== 'undefined' ) {
          ga('send', 'event', 'ads', 'not active', 'ad blocker', { nonInteraction: true });
        } else if ( typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined' ) {
          pageTracker._trackEvent('ads', 'not active', 'ad blocker', undefined, true);
        } else if ( typeof _gaq !== 'undefined' ) {
          _gaq.push(['_trackEvent', 'ads', 'not active', 'ad blocker', undefined, true]);
        }
      }
    }, 2000);
  }
  if ( document.cookie.indexOf('session') <= 0 ) {
    if(window.addEventListener) {
      window.addEventListener('load', testAdBlock, false);
    } else {
      window.attachEvent('onload', testAdBlock);
    }
  }
  var d = new Date();
  d.setTime(d.getTime()+1800000);
  var expires = 'expires='+d.toGMTString();
  document.cookie = 'session=1; '+expires+'; path=/';
</script>

</body>
</html>
