<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,400italic,600italic' rel='stylesheet' type='text/css' />
    <title>Edelsfeld hofft auf Schützenhilfe aus Ebermannsdorf: Verfolger lauert - Amberg in der Oberpfalz - Onetz</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="Oberpfalz Medien - Der Neue Tag" />
  <meta name="publisher" content="Oberpfalz Medien - Der Neue Tag" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="8D2ycFkMPXHRuMrAa7vingcvtcgKLj09Waz9BmqsFC8" />
  <meta name="description" content="FrauenfußballLandesliga SüdGeratskirchen - Ruderting Sa. 15 UhrIngolstadt II - Obereichstätt So. 12 UhrAmicitia - Reichenberg So. 13 UhrKaufbeuren -" />
  <meta name="pubdate" content="2018-05-03" />
  <meta property="og:title" content="Edelsfeld hofft auf Schützenhilfe aus Ebermannsdorf: Verfolger lauert" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="https://www.onetz.de/theme/resources/images/logo_open_graph.png?20180322" />
  <meta property="og:url" content="https://www.onetz.de/amberg-in-der-oberpfalz/sport/edelsfeld-hofft-auf-schuetzenhilfe-aus-ebermannsdorf-verfolger-lauert-d1856182.html" />
  <meta property="og:site_name" content="onetz.de" />
  <meta property="og:description" content="FrauenfußballLandesliga SüdGeratskirchen - Ruderting Sa. 15 UhrIngolstadt II - Obereichstätt So. 12 UhrAmicitia - Reichenberg So. 13 UhrKaufbeuren -" />
  <meta property="og:author" content="Wolfgang Lorenz" />
  <link rel="canonical" href="https://www.onetz.de/amberg-in-der-oberpfalz/sport/edelsfeld-hofft-auf-schuetzenhilfe-aus-ebermannsdorf-verfolger-lauert-d1856182.html" title="" type="" media="" />
<link media="all" href="https://www.onetz.de/tmp/css/default-464b505812643e81d7ec9b62490dab22.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "https://www.onetz.de/"; var realmID = 1; var stateID = 1; var categoryID = 5; var variantTagName = "";</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.onetz.de/ajax/";</script><script type="text/javascript">var clientId = "";</script><script type="text/javascript">var changeRealmTopPos = "10%";</script>        <script type="text/javascript">
			var oms_zone = 'football';
            			var oms_site = 'oms.oberpfalznetz.de';
            var omsv_centered = true;
			var adlWallPaperLeft = ((window.innerWidth / 2) + (992 / 2));
		</script>
        <script type="text/javascript" src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

<!-- google_ads start -->
        <script type='text/javascript'>
        				var gadsAsyncEnabled = false;
			if (gadsAsyncEnabled) {
				// Asynchronous Call
	            var googletag = googletag || {};
	            googletag.cmd = googletag.cmd || [];
	            (function() {
	            var gads = document.createElement('script');
	            gads.async = true;
	            gads.type = 'text/javascript';
	            var useSSL = 'https:' == document.location.protocol;
	            gads.src = (useSSL ? 'https:' : 'http:') +
	            '//www.googletagservices.com/tag/js/gpt.js';
	            var node = document.getElementsByTagName('script')[0];
	            node.parentNode.insertBefore(gads, node);
	            })();
            } else {
				//Synchronous Call
				(function() {
					var useSSL = 'https:' == document.location.protocol;
					var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
					document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
				})();
            }
        </script>
<!-- google_ads end -->
<!-- google_tag start -->
		<script type='text/javascript'>
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[300, 250],[300, 180],[300, 600]], 'oms_gpt_rectangle').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/116224407/PopUp', 'div-gpt-ad-1453720154960-0').addService(googletag.pubads());
googletag.defineSlot('/116224407/Beitrag_obne_links_unregistriert', [646, 90], 'div-gpt-ad-1448545588494-0').addService(googletag.pubads());
googletag.defineSlot('/116224407/Beitrag_Mitte_links_links', [[300, 250],[300, 180]], 'div-gpt-ad-1448544657680-0').addService(googletag.pubads());
googletag.defineSlot('/116224407/Beitrag_Mitte_links_rechts', [[300, 250],[300, 180]], 'div-gpt-ad-1448545036970-0').addService(googletag.pubads());
googletag.pubads().setTargeting('pagetype', 'articledetail');
googletag.pubads().setTargeting('region', 'amberg');
googletag.pubads().setTargeting('realm', 'amberg-in-der-oberpfalz');
googletag.pubads().setTargeting('docid', '1856182');
googletag.pubads().setTargeting('userloggedin', '0');
googletag.pubads().enableSingleRequest();

				googletag.pubads().enableSingleRequest();
				if (!gadsAsyncEnabled) {
					googletag.pubads().enableSyncRendering(); // Add sync rendering mode
				}
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();

				if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
					for (var i in OMSVad.WLRCMDGPT) {
						googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
					}
					OMSVad.isSetGTarget = true;
				}
			});
		</script>
<!-- google_tag end -->
		<script>
			// OMS Native Advertising
			(function () {
			var native_site = typeof oms_site !== 'undefined' ? oms_site : rmsi_site,
			native_zone = typeof oms_zone !== 'undefined' ? oms_zone : rmsi_zone;
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' +
			native_zone + '&w=' + native_site;
			var sc = document.getElementsByTagName('script')[0];
			sc.parentNode.insertBefore(s, sc);
			})();
		</script>
		<!-- cookiechoices start -->
	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Onetz.de verwendet Cookies, um Ihnen den bestmöglichen Service zu gewährleisten. Wenn Sie auf der Seite weitersurfen stimmen Sie der Cookie-Nutzung zu.","dismiss":"Ich stimme zu","learnMore":"Erfahren Sie mehr","link":"/datenschutz/","theme":false};
	</script>
<!-- cookiechoices end -->
	
<script type="text/javascript" src="https://www.onetz.de/tmp/js/default-284a4fb59cf1cf1e815ea86a16008a8d.js"></script>

	<link rel="icon" href="https://www.onetz.de/theme/resources/images/favicon.ico?20151102" type="image/vnd.microsoft.icon" />

			<!-- Google Tag Manager -->
		<script>
			dataLayer = [{'dimension2': 'Beitragsdetailseite', 'dimension1': 'Visitor', 'dimension7': 'amberg', 'dimension8': 'amberg-in-der-oberpfalz', 'dimension3': '03.05.2018', 'dimension10': 'heute#aktuelle Woche#aktueller Monat#2018#', 'dimension4': 'Wolfgang Lorenz (794)', 'dimension11': 'freie-mitarbeiter', 'dimension5': 'nein', 'dimension6': 'nein', 'dimension12': '2345', 'dimension13': 'article#nein', 'dimension14': '0', 'dimension15': '0', 'dimension16': 'sport', 'dimension17': 'HUP', 'dimension18': 'LZ'}];
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-T6RSJRT');</script>
		<!-- End Google Tag Manager -->
			<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		<!-- Extern HeadData -->
	<script type="text/javascript"> var cockpitUrl = "https://statistics.gogol-publishing.de"; var cockpitTrackingEnabled = Boolean("1");</script><script src="https://www.onetz.de/resources/javascript/cockpit/js.cockpit.js"></script>

    <script type="text/javascript">
      if (undefined !== window.cockpit) {
        var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpZCI6IjZiM3BuZnVhcnA2cDlvM2hlM2U2YTJtaTExLTE1MjUzODM2MDEtNWFlYjgxYjE4OWRlOCIsImFwcCI6InBvcnRhbCIsInR5cGUiOiJ2aXNpdCIsImN1c3RvbWVyIjoib2JlcnBmYWx6bmV0ei5kZSIsImRhdGEiOnsicHJvdmluY2UiOiJhbWJlcmciLCJhY2Nlc3NEYXRlIjoiMjAxOC0wNS0wMyAyMzo0MDowMSIsInNlZ21lbnQiOiJmcmVpZS1taXRhcmJlaXRlciIsImNhdCI6InNwb3J0IiwicHViRGF0ZSI6IjIwMTgtMDUtMDMgMjA6MDA6MDYiLCJyZWYiOiIiLCJhdXRob3JJZCI6Nzk0LCJkb2NJZCI6IjE4NTYxODIiLCJjaGFubmVsIjoiaW50ZXJuX3Jlc3QiLCJsb2NhdGlvbiI6ImFtYmVyZy1pbi1kZXItb2JlcnBmYWx6IiwiZGV2aWNlIjoiZGVza3RvcCIsInNvdXJjZVR5cGUiOjEsImNvbnRlbnRUeXBlIjoiYXJ0aWNsZSJ9fQ.umhAg8SB2Az_lT6MowlPYyz688tVF0SMTfJr2Eb9yfU";
        var rnd = Math.random() * (100 - 1) + 1;
        if (rnd <= 100) {
            cockpit.track({
                token: signedTrackData,
            }, function(err, res) {});
        }
      }
    </script>
<script src="https://www.onetz.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjE4NTYxODIiLCJvcmlnaW5BbmFseXplckRhdGEiOnsiaXNTZWFyY2hFbmdpbmUiOmZhbHNlLCJpc1NvY2lhbCI6ZmFsc2UsImlzRXh0ZXJuIjpmYWxzZSwiaXNOZXdzbGV0dGVyIjpmYWxzZSwiaXNDdXJhdGUiOmZhbHNlLCJpc0NyYXdsZXIiOnRydWUsInR5cGUiOiJpbnRlcm5fcmVzdCIsInJlZiI6bnVsbH0sImV4cCI6MTUyNTM4MzY2MSwiaWQiOiI2YjNwbmZ1YXJwNnA5bzNoZTNlNmEybWkxMS0xNTI1MzgzNjAxIn0.StzOkJ5aBIb8gZu73udYMgJXmbiGlNfiSZz2yjxFEeA";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6RSJRT"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<!-- leaderboard start -->
	<div class="adLeaderboard" id="oms_gpt_superbanner">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_superbanner'); });
		</script>
	</div>
	<!-- leaderboard end -->

<!-- skyscrapper start -->
<div id="wrap-skyscraper">
		<div class="adSkyscraper" id="oms_gpt_skyscraper">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_skyscraper'); });
		</script>
	</div>
	</div>
<!-- skyscrapper end -->

<div id="wrap" class="sticky-holder">
	<div id="header">
					<div id="navigationMeta">
				<a id="linkLogin" href="https://www.onetz.de/login/"><i class="fa fa-fw fa-sign-in"></i>Anmelden</a>
				<a href="https://www.onetz.de/registrieren/"><i class="fa fa-fw fa-onetz-sign-up"></i>Registrieren</a>
				<a href="https://www.onetz.de/kontakt/" rel="nofollow">Kontakt</a>
				<a class="big" href="https://twitter.com/onetz_de" onclick="return !window.open(this.href);"><i class="fa fa-2x fa-twitter"></i></a>
				<a class="big" href="https://www.facebook.com/onetz.de" onclick="return !window.open(this.href);"><i class="fa fa-2x fa-facebook"></i></a>
				<a class="big" href="https://www.instagram.com/onetz.de/" onclick="return !window.open(this.href);"><i class="fa fa-2x fa-instagram"></i></a>
				<a class="big" href="https://www.youtube.com/user/Oberpfalznetz" onclick="return !window.open(this.href);"><i class="fa fa-2x fa-youtube marginLeftS"></i></a>

				<div id="boxLogin">
					<form class="boxLoginForm" name="formLogin" method="post" action="https://www.onetz.de/amberg-in-der-oberpfalz/sport/edelsfeld-hofft-auf-schuetzenhilfe-aus-ebermannsdorf-verfolger-lauert-d1856182.html">
						<input type="hidden" name="foe" value="1" />
						<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
						<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
						<a class="left nomargin" style="padding-top: 12px;" href="https://www.onetz.de/registrieren/resetpassword" rel="nofollow">Passwort vergessen?</a>
						<button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
						<div class="clearboth"></div>

											</form>
				</div>
			</div>
			
		<div id="nav" class="sticky">
			<div id="logo"><a href="https://www.onetz.de/">&nbsp;</a></div>

			<div class="search">
				<a class="show-searchBar" href="https://www.onetz.de/suche/">
					<button><i class="fa fa-3x fa-search"></i></button>
				</a>
			</div>

			<div id="searchBar">
									<!-- Google CSE -->
					<form action="https://www.onetz.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
						<input class="noborderright" type="text" name="q" id="q" autocomplete="off" />
						<button type="submit" name="sa" value="search"><i class="fa fa-lg fa-search"></i></button>
					</form>
					<!-- Ende Google CSE -->
							</div>

			<div id="navigationPrimary">
				<nav>
					<ul class="right">
						
<li>
	<a href="javascript:void(0)">E-Paper</a>
	<div class="mega" style="right: -450px;">
		<div class="megabox">
			<div class="megahead">E-Paper abrufen</div>
			<a class="megaheadonclick" rel="nofollow" href="http://service.onetz.de/service/1874739-446-e_paper_aus_dem_medienhaus_der_neue_tag,1,0.html" onclick="return !window.open(this.href);">Lesen Sie die aktuelle Ausgabe Ihrer Tageszeitung als E-Paper.</a>
		</div>
		<div class="megabox">
			<div class="megahead">E-Paper Einzelausgabe</div>
			<a class="megaheadonclick" rel="nofollow" href="http://service.onetz.de/service/0-570-Tepapershop,1,0.html" onclick="return !window.open(this.href);">E-Paper Tagesausgabe? Hier finden Sie alle Ausgaben der letzten vier Wochen zum Download.</a>
		</div>
		<div class="megabox">
			<div class="megahead">E-Paper-Abo bestellen</div>
			<a class="megaheadonclick" href="https://www.onetz.de/e-paper-abo-bestellen/">Egal ob digitale Zusatzausgaben zu Ihrer gedruckten Zeitung oder ein digitales Vollabo – hier finden Sie das passende Angebot.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Fragen und Antworten</div>
			<a class="megaheadonclick" href="https://www.onetz.de/e-paper-fragen-antworten/">Alles Wissenswerte rund um das Thema E-Paper.</a>
		</div>
		<div class="megabox">
			<div class="megahead megahead-multiline">Kundenkonto<br />verwalten</div>
			<a class="megaheadonclick" rel="nofollow" href="http://service.onetz.de/workspace/0-update,1,0.html" onclick="return !window.open(this.href);">Sie wollen Ihre Kundendaten aktualisieren oder das Passwort ändern? Hier können Sie Ihr Konto verwalten.</a>
		</div>
		<div class="megabox megahighlight">
					<div class="megahead">E-Paper für Studenten</div>
		<a class="megaheadonclick" href="http://www.onetz.de/e-paper-studenten-gutschein/">Immer wissen was los ist! Jetzt das E-Paper-Studentenabo einen Monat kostenlos testen.</a>				</div>
	</div>
</li>
<li>
	<a href="javascript:void(0)">Magazine & Beilagen</a>
	<div class="mega" style="right: -450px;">
					<div class="megabox">
						<div class="megahead">LEO Weiden</div>
		<a class="megaheadonclick" href="https://www.onetz.de/leo-weiden"><img src="https://www.onetz.de/resources/epaper/2018/18/280/cover.jpg" style="margin-left: 5px;" /></a>					</div>
						<div class="megabox">
						<div class="megahead">Standort Oberpfalz</div>
		<a class="megaheadonclick" href="https://www.onetz.de/epaper/standort-oberpfalz-oktober-2017-e182.html"><img src="https://www.onetz.de/resources/epaper/2017/43/182/cover.jpg" style="margin-left: 5px;" /></a>					</div>
						<div class="megabox">
						<div class="megahead">Faszination Golf</div>
		<a class="megaheadonclick" href="http://golf.onetz.de" target="blank"><img src="https://www.onetz.de/resources/epaper/2018/14/223/cover.jpg" style="margin-left: 5px;" /></a>					</div>
						<div class="megabox">
						<div class="megahead">Ausbildungsperspektiven</div>
		<a class="megaheadonclick" href="https://www.onetz.de/themen/ausbildungsperspektiven.html"><img src="https://www.onetz.de/resources/epaper/2018/08/204/cover.jpg" style="margin-left: 5px;" /></a>					</div>
						<div class="megabox">
						<div class="megahead">Abenteuer Familie</div>
		<a class="megaheadonclick" href="https://www.onetz.de/epaper/abenteuer-familie-fruehling-2018-e277.html"><img src="https://www.onetz.de/resources/epaper/2018/17/277/cover.jpg" style="margin-left: 5px;" /></a>					</div>
					<div class="megabox megahighlight">
					<div class="megahead">weitere Magazine & Beilagen</div>
		<a class="megaheadonclick" href="https://www.onetz.de/magazine-beilagen/?utm_source=N2%20weitere%20Beilagen">finden Sie hier. Klick!</a>				</div>
	</div>
</li>
<li>
	<a href="javascript:void(0)">Abo & Service</a>
	<div class="mega" style="right: -351px;">
		<div class="megabox">
			<div class="megahead">Aboangebote</div>
			<a href="https://www.onetz.de/abo-bestellen/">Abo bestellen</a>
			<div class="spacerM"></div>
			<a href="https://www.onetz.de/leser-werben-leser/">Leser werben Leser</a>
			<div class="spacerM"></div>
			<a href="https://www.onetz.de/abo-verschenken/">Abo verschenken</a>
		</div>
		<div class="megabox">
			<div class="megahead">Aktionsabos</div>
			<a rel="nofollow" href="https://www.onetz.de/aktuelleaboaktion/" onclick="return !window.open(this.href);">Aktuelles</a>
			<div class="spacerM"></div>
			<a href="https://www.onetz.de/schnupperabo/">Schnupperabo</a>
		</div>
		<div class="megabox">
			<div class="megahead">Abo-Service</div>
			<a href="https://www.onetz.de/urlaubsservice/">Urlaubsservice</a>
			<div class="spacerM"></div>
			<a href="https://www.onetz.de/kundendaten-aendern/">Kundendaten ändern</a>
		</div>
		<div class="megabox">
			<div class="megahead megahead-multiline">Vorteilscard für<br />Abonnenten</div>
			<a class="megaheadonclick" href="https://www.onetz.de/vorteilscard/">Mit unserer Kundenkarte profitieren Sie als Abonnent bei über 400 Partnern in der Region und bei Ihrer Tageszeitung.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Zeitungsshop</div>
			<a href="https://www.onetz.de/jahrgangszeitung/">Jahrgangszeitung</a>
			<div class="spacerM"></div>
			<a href="https://www.onetz.de/jahresarchiv/">Jahresarchiv</a>
			<div class="spacerM"></div>
			<a href="https://www.onetz.de/leserreisen/">Leserreisen</a>
		</div>
		<div class="megabox megahighlight">
					<div class="megahead">Leser-Service</div>
		<a class="megaheadonclick" href="http://www.onetz.de/kontaktverzeichnis/">
Sie haben Fragen zu Ihrem Abonnement oder unseren Angeboten? Wir sind gerne für Sie da.<br />
<i class="fa fa-fw fa-phone-square"></i>
0961&thinsp;/&thinsp;85-501<br />
<i class="fa fa-fw fa-fax"></i>
0961&thinsp;/&thinsp;85-555-390<br />
<i class="fa fa-fw fa-envelope"></i>leserservice@<wbr />oberpfalzmedien.de
</a>				</div>
	</div>
</li>
<li>
	<a href="javascript:void(0)">Anzeigen</a>
	<div class="mega" style="right: -278px;">
		<div class="megabox">
			<div class="megahead">Werben Online</div>
			<a class="megaheadonclick" href="https://www.onetz.de/online-werbung/">Hier finden Sie eine Übersicht über die Online-Werbe&shy;möglich&shy;keiten im Onetz und deren aktuelle Preise.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Werben Print</div>
			<a class="megaheadonclick" href="https://www.onetz.de/print-werbung/">Hier finden Sie unsere aktuelle Preisliste für Printwerbung sowie Hilfe zum elektronischen Anzeigenversand.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Kleinanzeigen</div>
			<a class="megaheadonclick" rel="nofollow" href="https://www.onetz.de/anzeige-aufgeben/" onclick="return !window.open(this.href);">Anzeige aufgeben</a>
			<div class="spacerM"></div>
			<a rel="nofollow" href="http://service.onetz.de/workspace/" onclick="return !window.open(this.href);">Anzeigen verwalten</a>
		</div>
		<div class="megabox">
			<div class="megahead">Anzeigenmärkte</div>
			<a rel="nofollow" href="https://www.onetz.de/anzeigenuebersicht" onclick="return !window.open(this.href);">Übersicht</a>
			<div class="spacerM"></div>
            <a rel="nofollow" href="https://stellen.onetz.de" onclick="return !window.open('https://stellen.onetz.de/?utm_source=Onetz_N2&utm_medium=Navigationspunkt&utm_campaign=stellen.onetz');">Stellenmarkt</a>
			<div class="spacerM"></div>
            <a rel="nofollow" href="https://immo.onetz.de" onclick="return !window.open('https://immo.onetz.de/?utm_source=Onetz_N2&utm_medium=Navigationspunkt&utm_campaign=immo.onetz');">Immobilien</a>
			<div class="spacerM"></div>
			<a rel="nofollow" href="https://www.onetz.de/trauer/" onclick="return !window.open(this.href);">Trauer</a>
		</div>
		<div class="megabox megabox-double megahighlight">
					<div class="megahead">Anzeigen-Service</div>
		<a class="megaheadonclick" rel="nofollow" href="http://www.onetz.de/kontaktverzeichnis/" onclick="return !window.open(this.href);">Benötigen Sie Hilfe oder haben Sie Fragen zu Ihrer Anzeige? Wir sind gerne für Sie da. Auch für Antworten auf Chiffre-Anzeigen.</a>
<i class="fa fa-fw fa-phone-square"></i>
0961&thinsp;/&thinsp;85-502<br />
<i class="fa fa-fw fa-fax"></i>
0961&thinsp;/&thinsp;42-003<br />
<i class="fa fa-fw fa-envelope"></i>anzeigen@<wbr />oberpfalzmedien.de
</a>				</div>
	</div>
</li>
<li>
	<a href="javascript:void(0)">NT-ticket</a>
	<div class="mega" style="right: -205px;">
		<div class="megabox">
			<div class="megahead">Tickets kaufen</div>
			<a class="megaheadonclick" rel="nofollow" href="https://www.nt-ticket.de/" onclick="return !window.open(this.href);">Tickets für regionale Veranstaltungen bequem online kaufen und direkt zu Hause ausdrucken.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Vorverkaufsstellen</div>
			<a class="megaheadonclick" rel="nofollow" href="https://www.nt-ticket.de/vorverkaufsstellen/" onclick="return !window.open(this.href);">Sie möchten sich lieber persönlich beraten lassen? Hier finden Sie eine Übersicht unserer Vorverkaufsstellen.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Ticketgutscheine</div>
			<a class="megaheadonclick" rel="nofollow" href="https://www.nt-ticket.de/-gutscheine/" onclick="return !window.open(this.href);">Verschenken Sie "NTertainment" mit einem Ticket Gutschein.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Veranstalter</div>
			<a class="megaheadonclick" rel="nofollow" href="https://www.nt-ticket.de/veranstalter/" onclick="return !window.open(this.href);">Wir verkaufen Ihre Karten! Informieren Sie sich hier über den Kartenvorverkauf mit NT-ticket.</a>
		</div>
		<div class="megabox megabox-double megahighlight">
					<div class="megahead">Landestheater Oberpfalz</div>
		<a class="megaheadonclick" rel="nofollow" href="http://www.nt-ticket.de/veranstaltungen/?vtp=Landestheater+Oberpfalz&vt=1&vibus-search=true&utm_source=NTBanner&utm_medium=Banner&utm_campaign=Bannerklick%20Landestheater%20Oberpfalz" onclick="return !window.open(this.href);">Bei uns erhalten Sie exklusiv alle Karten für die Aufführungen des Landestheater Oberpfalz (LTO).</a>				</div>
	</div>
</li>
<li>
	<a href="javascript:void(0)">Ratgeber</a>
	<div class="mega" style="right: -133px;">
		<div class="megabox">
			<div class="megahead">Sonderthemen</div>
			<a class="megaheadonclick" href="https://www.onetz.de/kollektive/">Informationen zu Märkten, Kirwa-Veranstaltungen, Neueröffnungen in der Region.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Reise</div>
			<a class="megaheadonclick" href="https://www.onetz.de/themen/reise.html">Anregungen für die schönsten Wochen im Jahr.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Familie</div>
			<a class="megaheadonclick" href="https://www.onetz.de/themen/familie.html">Tipps und Events für Groß und Klein.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Experten der Region</div>
			<a class="megaheadonclick" rel="nofollow" href="https://rubriken.onetz.de" onclick="return !window.open(this.href);">Das praktische Portal für alle, die schnell einen Dienstleister finden wollen.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Karriere</div>
			<a href="https://www.onetz.de/themen/schule.html">Schule</a>
			<div class="spacerM"></div>
			<a href="https://www.onetz.de/themen/ausbildung.html">Ausbildung</a>
			<div class="spacerM"></div>
			<a rel="nofollow" href="http://www.ausbildung-oberpfalz.de/" onclick="return !window.open(this.href);">Ausbildungportal</a>
			<div class="spacerM"></div>
			<a href="https://www.onetz.de/themen/job.html">Jobs</a>
			<div class="spacerM"></div>
			<a rel="nofollow" href="https://stellen.onetz.de/" onclick="return !window.open(this.href);">Jobportal</a>
		</div>
		<div class="megabox megahighlight">
					<div class="megahead">Kursangebot</div>
		<a class="megaheadonclick" href="https://www.onetz.de/kursangebot"><img src="https://media05.onetz.de/2016/11/24/638160_thumb.jpg" style="margin-left: -5px;" />Ein Überblick über die Freizeitangebote der Oberpfalz-Medien finden Sie hier.</a>				</div>
	</div>
</li>
<li>
	<a href="javascript:void(0)">Verlag</a>
	<div class="mega" style="right: -75px;">
		<div class="megabox">
			<div class="megahead">Onetz</div>
			<a class="megaheadonclick" href="https://www.onetz.de/o-netz/">Das Onetz stellt sich vor.</a>
		</div>
		<div class="megabox">
			<div class="megahead megahead-multiline">Oberpfalz Medien -<br />Der neue Tag</div>
			<a class="megaheadonclick" rel="nofollow" href="https://medienhaus.derneuetag.de/" onclick="return !window.open(this.href);">Alle Informationen rund um Oberpfalz Medien und Ihre Tageszeitung.</a>
		</div>
		<div class="megabox">
			<div class="megahead">OWZ</div>
			<a class="megaheadonclick" rel="nofollow" href="http://www.owz-online.de/owz/" onclick="return !window.open(this.href);">Oberpfälzer Wochenzeitung.</a>
		</div>
		<div class="megabox">
			<div class="megahead">CityMail</div>
			<a class="megaheadonclick" rel="nofollow" href="http://weiden.city-mail.de/" onclick="return !window.open(this.href);">CityMail Weiden GmbH - Ihr regionaler Partner für den Briefversand.</a>
		</div>
		<div class="megabox">
			<div class="megahead">Karriere</div>
			<a class="megaheadonclick" rel="nofollow" href="https://oberpfalzmedien.de/karriere/" onclick="return !window.open(this.href);">Ihre Karriere bei Oberpfalz Medien - Der neue Tag.</a>
		</div>
	</div>
</li>
<li>
		<a href="javascript:void(0)">Onetz</a>
	<ul>
						<li><a href="https://www.onetz.de/amberg/politik/">Politik</a></li>
								<li><a href="https://www.onetz.de/amberg/wirtschaft/">Wirtschaft</a></li>
								<li><a href="https://www.onetz.de/amberg/vermischtes/">Vermischtes</a></li>
								<li><a href="https://www.onetz.de/amberg/kultur/">Kultur</a></li>
								<li><a href="https://www.onetz.de/amberg/sport/">Sport</a></li>
								<li><a href="https://www.onetz.de/amberg/freizeit/">Freizeit</a></li>
								<li><a href="https://www.onetz.de/amberg/lokales/">Lokales</a></li>
								<li><a href="https://www.onetz.de/amberg/vereine/">Vereine</a></li>
								<li><a href="https://www.onetz.de/amberg/feuerwehr/">Feuerwehr</a></li>
								<li><a href="https://www.onetz.de/amberg/schule/">Schule</a></li>
								<li><a href="https://www.onetz.de/amberg/mein-hobby/">Mein Hobby</a></li>
								<li><a href="https://www.onetz.de/amberg/lokalsport/">Lokalsport</a></li>
								<li><a href="https://www.onetz.de/amberg/kirche-glaube/">Kirche & Glaube</a></li>
								<li><a href="https://www.onetz.de/amberg/unsere-oberpfalz/">Unsere Oberpfalz</a></li>
								<li><a href="https://www.onetz.de/amberg/archiv/">Archiv</a></li>
						<li><a rel="nofollow" href="http://service.onetz.de/wetter/0-114-Twetter,1,0.html">Wetter</a></li>
		<li><a href="/beliebte-inhalte/">Beliebte Inhalte</a></li>

				<li><a href="https://www.onetz.de/">Oberpfalz</a><br />
		<li><a href="https://www.onetz.de/weiden/">Stadt Weiden</a></li>
		<li><a href="https://www.onetz.de/amberg/">Stadt Amberg</a></li>
		<li><a href="https://www.onetz.de/landkreis-amberg-sulzbach/">Landkreis Amberg-Sulzbach</a></li>
		<li><a href="https://www.onetz.de/landkreis-neustadt-an-der-waldnaab/">Landkreis Neustadt / WN</a></li>
		<li><a href="https://www.onetz.de/landkreis-tirschenreuth/">Landkreis Tirschenreuth</a></li>
		<li><a href="https://www.onetz.de/landkreis-schwandorf/">Landkreis Schwandorf</a></li>
		<li><a href="https://www.onetz.de/bayern/">Bayern</a></li>
		<li><a href="https://www.onetz.de/deutschland-und-die-welt/">Deutschland und die Welt</a></li>
	</ul>
</li>					</ul>
					<div class="clearboth"></div>
				</nav>
			</div>

			<div id="realm-category-selection">
								<button class="changeRealmOverlay" data-overlaywidth="960" data-overlaymask='{ "color": "#141627", "loadSpeed": 0, "opacity": 0.9 }'>
					Sport					<span><i class="fa fa-angle-down"></i></span>
				</button>
				<button class="changeRealmOverlay" data-overlaywidth="960" data-overlaymask='{ "color": "#141627", "loadSpeed": 0, "opacity": 0.9 }'>
					Amberg					<span><i class="fa fa-angle-down"></i></span>
				</button>
			</div>

		</div>
	</div>

		<!-- billboard start -->
		<div class="adBillboard" id="oms_gpt_billboard">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_billboard'); });
		</script>
	</div>
		<!-- billboard end -->

	<div class="relative">
		<div id="breadcrumbs">
			<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.onetz.de/" rel="v:url" property="v:title">Onetz</a></span><span typeof="v:Breadcrumb"><a href="https://www.onetz.de/amberg/" rel="v:url" property="v:title">Amberg</a></span><span typeof="v:Breadcrumb"><a href="https://www.onetz.de/amberg/amberg-in-der-oberpfalz/" rel="v:url" property="v:title">Amberg in der Oberpfalz</a></span><span typeof="v:Breadcrumb"><a href="https://www.onetz.de/amberg/amberg-in-der-oberpfalz/sport/" rel="v:url" property="v:title">Sport</a></span>Verfolger lauert</div>		</div>
	</div>

	<!-- Template Begin -->
	<div id="content">
		<div id="contentArea">
		
								
		
				<div style="margin-right: -330px;">
					</div>

		<article class="main-article">
							<div class="detail-headline">
					
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
			<div class="kicker">Edelsfeld hofft auf Schützenhilfe aus Ebermannsdorf</div>
			Verfolger lauert</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2018-05-03">
	
<div class="clearboth"></div>
				</div>
				<section id="articleContent">
			<div class="meta meta-box">
			<span class="bold participate category-highlight"><a href="https://www.onetz.de/amberg/amberg-in-der-oberpfalz/sport/">Sport</a></span>
			<div class="spacerS"></div>
			<a href="https://www.onetz.de/amberg/amberg-in-der-oberpfalz/" title="Amberg in der Oberpfalz">Amberg in der Oberpfalz</a><br />
			03.05.2018<br />
			<div class="spacerS"></div>
			<i class="fa fa-onetz-read-x-times" title="1 mal gelesen"></i> 1<br />
			<i class="fa fa-comment-o"></i> 0		</div>
			<!-- google_ad_section_start -->
	<br /><br /><details open="open"><summary>Frauenfußball</summary>Landesliga Süd<br /><br /><br /><br />Geratskirchen - Ruderting Sa. 15 Uhr<br /><br />Ingolstadt II - Obereichstätt So. 12 Uhr<br /><br />Amicitia - Reichenberg So. 13 Uhr<br /><br />Kaufbeuren - Theuern So. 15 Uhr<br /><br />Wacker II - Augsburg So. 15.15 Uhr<br /><br />Bezirksoberliga<br /><br /><br /><br />Wilting - SpVgg SV Weiden Sa. 17 Uhr<br /><br />Nabburg - Auerbach Sa. 17 Uhr<br /><br />Schwarzenfeld - Thalmassing So. 15 Uhr<br /><br />SC Regensburg II - Neudorf So. 15 Uhr<br /><br />Bezirksliga Nord<br /><br /><br /><br />Teunz - Edelsfeld Sa. 16 Uhr<br /><br />Ursensollen - Schwandorf Sa. 17 Uhr<br /><br />Theuern II - Rosenberg So. 13 Uhr<br /><br />Leonberg - Ebermannsdorf So. 13.15 Uhr<br /><br />Flossenbürg - Dachelhofen So. 17 Uhr<br /><br />Kreisliga 1<br /><br /><br /><br />Ensdorf - Etzenricht Sa. 16 Uhr<br /><br />Gebenbach - Neusorg II Sa. 17 Uhr<br /><br />Eschenbach - Auerbach II Sa. 17 Uhr</details><p>Ein Duell auf Augenhöhe erwartet in der Frauenfußball-Bezirksoberliga Neuling SV 08 Auerbach, der sich mit dem traditionsreichen TV Nabburg misst. Beide Teams haben 18 Punkte, der Tabellenvierte Auerbach aber zwei Spiele weniger ausgetragen als Nabburg. Eine gute Saison nähert sich dem Ende und der kecke Aufsteiger möchte weiterhin fleißig Punkte sammeln und einen Sieg mit nach Hause nehmen.</p>In der Bezirksliga Nord liegt der FC Edelsfeld weiter auf der "Pole-position" (der zu erwartende Dreier vom ausgefallenen Spiel gegen Ursensollen bereits eingerechnet), aber hinter der Mannschaft vom Hahnenkamm lauert der SV Leonberg. Edelsfeld darf sich keinen Fehler mehr erlauben. Das will man unter anderem am Wochenende gegen den FC OVI-Teunz unter Beweis stellen. Die Meisterschaft vor Augen sollte Motivation genug sein, einen Auswärtssieg holen zu wollen. Die SG DJK Ursensollen/Illschwang ist seit der Winterpause nicht so richtig in die Erfolgsspur gekommen. Diesmal hat man nun das Schlusslicht FTE Schwandorf zu Gast - und will drei Punkte einfahren.<br /><br />Am Sonntag treffen der TSV Theuern II und der TuS Rosenberg zum Landkreisderby aufeinander. Das Hinspiel entschieden die Gastgeberinnen aus Theuern klar für sich. Das wollen sie auch diesmal wieder, doch die Grundler-Elf möchte sich dem nicht so einfach hingeben. Außerdem spielt die SpVgg Ebermannsdorf gegen den SV Leonberg. Gerade der FC Edelsfeld wird ein Auge auf diese Partie haben, denn der Ausgang ist entscheidend im Kampf um die Meisterschaft. Die Vilstalerinnen wollen dem SV Leonberg das Ganze nicht einfach machen und dem Meisterschaftskandidaten drei Punkte abluchsen, das dürfte aber ein sehr schwieriges Unterfangen sein.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
	<div style="width: 100%;">
		<div class="left" style="width: 300px;">
			<!-- /116224407/Beitrag_Mitte_links_links -->
			<div id="div-gpt-ad-1448544657680-0" class="teaserBox" style="height:250px;">
				<script type="text/javascript">
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448544657680-0'); });
				</script>
			</div>
		</div>
		<div class="right" style="width: 300px;">
			<!-- /116224407/Beitrag_Mitte_links_rechts -->
			<div id="div-gpt-ad-1448545036970-0" class="teaserBox" style="height:250px;">
				<script type="text/javascript">
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448545036970-0'); });
				</script>
			</div>
		</div>
		<div class="clearboth"></div>
	</div>
	<div class="spacerM"></div>		</article>

		<div class="separator" style="margin-bottom: 50px !important;"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'https://www.onetz.de/amberg-in-der-oberpfalz/sport/edelsfeld-hofft-auf-schuetzenhilfe-aus-ebermannsdorf-verfolger-lauert-d1856182.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="https://www.onetz.de/amberg-in-der-oberpfalz/sport/edelsfeld-hofft-auf-schuetzenhilfe-aus-ebermannsdorf-verfolger-lauert-d1856182.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="https://www.onetz.de/verhaltenskodex/" https://www.onetz.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('https://www.onetz.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
					<div class="threeColumn relative">
			<article>
				<div class="meta meta-box">
					<span class="bold participate category-highlight"><a href="https://www.onetz.de/amberg/amberg-in-der-oberpfalz/vermischtes/">Vermischtes</a></span>
					<div class="spacerS"></div>
					<a href="https://www.onetz.de/weiden/weiden-in-der-oberpfalz/" title="Weiden in der Oberpfalz">Weiden in der Oberpfalz</a><br />					08.06.2017					<div class="spacerS"></div>
					<i class="fa fa-onetz-read-x-times" title="82614 mal gelesen"></i> 82614<br />
					<i class="fa fa-comment-o"></i> 3				</div>
				<div class="mediadbgalleryfloat" style="margin: 0 24px 0 18px;">
	<div style="width: 200px; height: 200px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 200px; height: 200px; position: relative;"><a href="https://www.onetz.de/weiden-in-der-oberpfalz/vermischtes/onetz-liefert-mit-whatsapp-gruppe-nachrichten-aus-der-region-fuer-ueber-7000-nutzer-top-informiert-mit-whatsapp-d1757904.html?cp=Kurationsbox" class="pointer" >			<img src="https://media05.onetz.de/2017/06/16/718049_web.jpg?1497623393" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 301px; height: 200px; border: 0;" alt="Top-Informiert mit WhatsApp" title="Top-Informiert mit WhatsApp"  /></a></div></div>

								
								
			</div>
	</div>

				<div class="h2 hidden">
					<a href="https://www.onetz.de/weiden-in-der-oberpfalz/vermischtes/onetz-liefert-mit-whatsapp-gruppe-nachrichten-aus-der-region-fuer-ueber-7000-nutzer-top-informiert-mit-whatsapp-d1757904.html?cp=Kurationsbox">
													<div class="kicker">Onetz liefert mit WhatsApp-Gruppe Nachrichten aus der Region für über 7000 Nutzer </div>
																		Top-Informiert mit WhatsApp					</a>
				</div>
				<div class="spacerM"></div>

				<div class="teaser-text">
					<div class="meta" style="line-height: 20px;">
						<span class="metaCILogoL"></span>
						<div class="mediadbgalleryfloat" style="margin: 0 5px 0 0;">
	<div style="width: 20px; height: 20px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 20px; height: 20px; position: relative;"><a href="https://www.onetz.de/theisseil/profile/thomas-webel-4434.html?cp=Kurationsbox" class="pointer" >			<img src="https://media05.onetz.de/2017/01/11/652412_icon.jpg?1484139433" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 20px; height: 20px; border: 0;" alt="Thomas Webel" title="Thomas Webel"  /></a></div></div>

								
								
			</div>
	</div>

						<a href="https://www.onetz.de/theisseil/profile/thomas-webel-4434.html?cp=Kurationsbox">Thomas Webel</a>
					</div>
					<div class="spacerM"></div>
					<p class="pointer" onclick="window.location.href = 'https://www.onetz.de/weiden-in-der-oberpfalz/vermischtes/onetz-liefert-mit-whatsapp-gruppe-nachrichten-aus-der-region-fuer-ueber-7000-nutzer-top-informiert-mit-whatsapp-d1757904.html?cp=Kurationsbox';">
						Das Wichtigste aus der Oberpfalz immer und überall erfahren – das ist ganz einfach. Denn die wichtigsten Nachrichten aus der Region gibt es nun auch per WhatsApp. Über 7000 Nutzer haben sich bereits...					</p>
				</div>
			</article>
			<div class="clearboth"></div>
			<div class="spacerXXXXL"></div>
		</div>
				<div class="relative">
						<article>
				<div class="h2 hidden">
					<a href="https://www.onetz.de/amberg-in-der-oberpfalz/vermischtes/amberger-unternehmer-kauft-historischen-erzberg-herr-ueber-schlacke-und-stollen-d1851514.html">
													<div class="kicker">Amberger Unternehmer kauft historischen Erzberg</div>
																		Herr über Schlacke und Stollen					</a>
				</div>
				<div class="spacerM"></div>

				<div class="mediadbgalleryfloat" style="margin-bottom: 18px;">
	<div style="width: 630px; height: 236px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 630px; height: 236px; position: relative;"><a href="https://www.onetz.de/amberg-in-der-oberpfalz/vermischtes/amberger-unternehmer-kauft-historischen-erzberg-herr-ueber-schlacke-und-stollen-d1851514.html" class="pointer" >			<img src="https://media05.onetz.de/2018/04/27/863164_big.jpg?1524829926" class="noborder" style="position: absolute; top: -58px; right: 0px; width: 630px; height: 420px; border: 0;" alt="Herr über Schlacke und Stollen" title="Herr über Schlacke und Stollen"  /></a><span class="imageButton"><a alt="Herr über Schlacke und Stollen" href="https://www.onetz.de/amberg-in-der-oberpfalz/vermischtes/amberger-unternehmer-kauft-historischen-erzberg-herr-ueber-schlacke-und-stollen-d1851514.html"><i class="fa fa-clone marginRightXS"></i>8&nbsp;Bilder</span></a></span></div></div>

								
								
			</div>
	</div>


				<div class="meta meta-box">
					<span class="bold participate category-highlight"><a href="https://www.onetz.de/amberg/amberg-in-der-oberpfalz/vermischtes/">Vermischtes</a></span>
					<div class="spacerS"></div>
					<a href="https://www.onetz.de/amberg/amberg-in-der-oberpfalz/" title="Amberg in der Oberpfalz">Amberg in der Oberpfalz</a><br />					27.04.2018					<div class="spacerS"></div>
					<i class="fa fa-onetz-read-x-times" title="5316 mal gelesen"></i> 5316<br />
					<i class="fa fa-comment-o"></i> 0				</div>

				<div class="teaser-text">
					<div class="meta" style="line-height: 20px;">
						<span class="metaCILogoL"></span>
						<div class="mediadbgalleryfloat" style="margin: 0 5px 0 0;">
	<div style="width: 20px; height: 20px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 20px; height: 20px; position: relative;"><a href="https://www.onetz.de/amberg-in-der-oberpfalz/profile/erich-lobenhofer-267.html" class="pointer" >			<img src="https://www.onetz.de/theme/resources/images/avatar_male.png?1286445600" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 20px; height: 20px; border: 0;" alt="Erich Lobenhofer" title="Erich Lobenhofer"  /></a></div></div>

								
								
			</div>
	</div>

						<a href="https://www.onetz.de/amberg-in-der-oberpfalz/profile/erich-lobenhofer-267.html">Erich Lobenhofer</a>
					</div>
					<div class="spacerM"></div>
					<p class="pointer" onclick="window.location.href = 'https://www.onetz.de/amberg-in-der-oberpfalz/vermischtes/amberger-unternehmer-kauft-historischen-erzberg-herr-ueber-schlacke-und-stollen-d1851514.html';">
						Wer kauft einen längst eingemotteten Erzberg mit Stollenlabyrinth darunter samt sanierter Deponie? Zumindest für Amberg ist die Frage beantwortet: der in der Holz- und Energiebranche tätige...					</p>
				</div>
			</article>
			<div class="clearboth"></div>
			<div class="spacerXXXXL"></div>
		</div>
		                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.onetz.de/sulzbach-rosenberg/vermischtes/tag-der-offenen-tuer-in-der-berufsfachschule-der-caritas-in-altenpflege-traumberuf-finden-d1850014.html" class="pointer" >			<img src="https://media05.onetz.de/2018/04/25/860914_preview.jpg?1524673927" class="noborder" style="position: absolute; top: 0px; right: -18px; width: 220px; height: 165px; border: 0;" alt="In Altenpflege Traumberuf finden" title="In Altenpflege Traumberuf finden"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.onetz.de/sulzbach-rosenberg/vermischtes/tag-der-offenen-tuer-in-der-berufsfachschule-der-caritas-in-altenpflege-traumberuf-finden-d1850014.html">In Altenpflege Traumberuf finden</a></div><div class="meta">von Wolfgang Lorenz</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.onetz.de/amberg-in-der-oberpfalz/sport/tennis-damen-gegen-schwaben-augsburg-aufschlag-am-schanzl-d1856197.html" class="pointer" >			<img src="https://media05.onetz.de/2018/05/03/871813_preview.jpg?1525362609" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 202px; height: 168px; border: 0;" alt="Aufschlag am Schanzl" title="Aufschlag am Schanzl"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.onetz.de/amberg-in-der-oberpfalz/sport/tennis-damen-gegen-schwaben-augsburg-aufschlag-am-schanzl-d1856197.html">Aufschlag am Schanzl</a></div><div class="meta">von Externer Beitrag</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent sticky-holder">

				<div>
			<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="h3 teaser">Autor</div>

			<div class="left" style="width: 284px;">
				<div class="mediadbgalleryfloat" style="margin: 0 12px 8px -8px;">
	<div style="width: 100px; height: 125px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 100px; height: 125px; position: relative;"><a href="https://www.onetz.de/sulzbach-rosenberg/profile/wolfgang-lorenz-794.html" class="pointer" >			<img src="https://www.onetz.de/theme/resources/images/avatar_male.png?1286445600" class="noborder" style="position: absolute; top: 0px; right: -13px; width: 125px; height: 125px; border: 0;" alt="Wolfgang Lorenz" title="Wolfgang Lorenz"  /></a></div></div>

		<span class="floatingUserPointsHigh">4.915</span>						
								
			</div>
	</div>


				<div class="left marginBottomS" style="width: 180px;">
					<div class="spacerS"></div>
					<a style="line-height: 20px;" class="participate left bold metaCILogoInline-noEditor" href="https://www.onetz.de/sulzbach-rosenberg/profile/wolfgang-lorenz-794.html">Wolfgang Lorenz</a>
					<div class="clearleft"></div>
					<span class="meta ">aus</span>
					<a href="https://www.onetz.de/landkreis-amberg-sulzbach/sulzbach-rosenberg/">Sulzbach-Rosenberg</a><br />
				</div>
							</div>

			<div class="clearboth"></div>

			<div class="small">
				
				

										<div class="" style="">
							<div class="spacerS"></div>
							<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'https://www.onetz.de/login/?forward_on_success=https%3A%2F%2Fwww.onetz.de%2Famberg-in-der-oberpfalz%2Fsport%2Fedelsfeld-hofft-auf-schuetzenhilfe-aus-ebermannsdorf-verfolger-lauert-d1856182.html'" data-role="follow-button" data-id="794" data-lock="1" data-toggletxt="" class="emphasize lowprofile">Folgen</button></div>
														
						</div>
									</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">1 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: 0<br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: <span class="recent">1</span><br />
							über soziale Netzwerke: 0						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox noborder"></div>
		<div class="teaserBox nomargin sticky">
	<div class="coverage">
		<span class="bold participate">Diese Seite weiterempfehlen:</span><div class="spacerS"></div>		<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.onetz.de/amberg-in-der-oberpfalz/sport/edelsfeld-hofft-auf-schuetzenhilfe-aus-ebermannsdorf-verfolger-lauert-d1856182.html&t=Auf Onetz.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.onetz.de/amberg-in-der-oberpfalz/sport/edelsfeld-hofft-auf-schuetzenhilfe-aus-ebermannsdorf-verfolger-lauert-d1856182.html&text=Edelsfeld+hofft+auf+Sch%C3%BCtzenhilfe+aus+Ebermannsdorf%3A+Verfolger+lauert&via=onetz_de" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=https://www.onetz.de/amberg-in-der-oberpfalz/sport/edelsfeld-hofft-auf-schuetzenhilfe-aus-ebermannsdorf-verfolger-lauert-d1856182.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '1856182'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="https://www.onetz.de/amberg/amberg-in-der-oberpfalz/weiterempfehlen/1856182/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			</div>
</div>
		<div class="teaserBox noborder"></div>
			<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Frauenfußball" href="https://www.onetz.de/themen/frauenfu%DFball.html">Frauenfußball <span class="bar-counter">(157)</span></a><a class="bar" rel="" style="width: 62.4%;" title="Frauenfußball-Bezirksliga Nord" href="https://www.onetz.de/themen/frauenfu%DFball-bezirksliga-nord.html">Frauenfußball-Bezirksliga Nord <span class="bar-counter">(9)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
				<div class="teaserBox noborder"></div>
			<div class="teaserBox" id="oms_gpt_rectangle">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_rectangle'); });
		</script>
	</div>
			</div>
	</div>
	<div class="clearboth"></div>
</div>
	<!-- Template End -->

	<div id="footer">
		<div class="footerLeft">
			<a class="footerLogoOnetz" href="https://www.onetz.de/">onetz.de</a>
			<a class="footerLogoMDNT" href="https://medienhaus.derneuetag.de/" onclick="return !window.open(this.href);">Oberpfalz Medien - Der Neue Tag</a>
			<div class="right">
				<a class="footerFacebook" href="https://www.facebook.com/onetz.de" onclick="return !window.open(this.href);"><i class="fa fa-fw fa-facebook"></i>Onetz.de auf Facebook</a>
				<br />
				<a class="footerTwitter" href="https://twitter.com/onetz_de" onclick="return !window.open(this.href);"><i class="fa fa-fw fa-twitter"></i>Onetz.de auf Twitter</a>
				<br />
				<a class="footerInstagram" href="https://www.instagram.com/onetz.de/" onclick="return !window.open(this.href);"><i class="fa fa-fw fa-instagram"></i>Onetz.de auf Instagram</a>
				<br />
				<a class="footerYoutube" href="https://www.youtube.com/user/Oberpfalznetz" onclick="return !window.open(this.href);"><i class="fa fa-fw fa-youtube"></i>Onetz.de auf Youtube</a>
			</div>
			<div class="clearboth"></div>
			<div class="footerSeperator"></div>
			<a href="https://www.onetz.de/impressum/">Impressum</a> |
			<a href="https://www.onetz.de/datenschutz/">Datenschutz</a> |
			<a href="https://www.onetz.de/agbs/">AGB</a>
			<br />
			<span class="link" onclick="jQuery.cookie('responsive', 1, { path: '/' }); jQuery.cookie('responsive-everywhere', 1, { path: '/' }); window.location.href = 'https://www.onetz.de/amberg-in-der-oberpfalz/sport/edelsfeld-hofft-auf-schuetzenhilfe-aus-ebermannsdorf-verfolger-lauert-d1856182.html';">Mobile Webseite</span>
			<span class="right">Powered by <a rel="nofollow" href="http://www.gogol-publishing.de/einsatzbereiche-von-gogol-publishing/das-redaktionssystem-fuer-lokalzeitungsverlage/" onclick="return !window.open(this.href);">Gogol Publishing</a> 2002-2018</span>
			<div class="clearboth"></div>
		</div>

		<div class="footerRight">
			<div class="footerHead">Das <strong>Wichtigste</strong> aus ...</div>
			<div class="realmList">
				<a href="https://www.onetz.de/amberg/">Amberg</a><br /><a href="https://www.onetz.de/hof/">Hof</a><br /><a href="https://www.onetz.de/landkreis-amberg-sulzbach/">Landkreis Amberg-Sulzbach</a><br /><a href="https://www.onetz.de/landkreis-bayreuth/">Landkreis Bayreuth</a><br /><a href="https://www.onetz.de/landkreis-cham/">Landkreis Cham</a><br /></div><div class="realmList"><a href="https://www.onetz.de/landkreis-hof/">Landkreis Hof</a><br /><a href="https://www.onetz.de/landkreis-neumarkt/">Landkreis Neumarkt</a><br /><a href="https://www.onetz.de/landkreis-neustadt-an-der-waldnaab/">Landkreis Neustadt an der Waldnaab</a><br /><a href="https://www.onetz.de/landkreis-nuernberger-land/">Landkreis Nürnberger Land</a><br /><a href="https://www.onetz.de/landkreis-regensburg/">Landkreis Regensburg</a><br /><a href="https://www.onetz.de/landkreis-schwandorf/">Landkreis Schwandorf</a><br /><a href="https://www.onetz.de/landkreis-tirschenreuth/">Landkreis Tirschenreuth</a><br /><a href="https://www.onetz.de/landkreis-wunsiedel/">Landkreis Wunsiedel</a><br /><a href="https://www.onetz.de/stadt-bayreuth/">Stadt Bayreuth</a><br /><a href="https://www.onetz.de/stadt-nuernberg/">Stadt Nürnberg</a><br /><a href="https://www.onetz.de/stadt-straubing/">Stadt Straubing</a><br /><a href="https://www.onetz.de/weiden/">Weiden</a><br />			</div>
			<div class="clearboth"></div>
		</div>

		<div class="clearboth"></div>
	</div>
</div>
<script type="text/javascript" src="https://www.onetz.de/tmp/js/default-9e1f8cca766f6ae04cb159337c0d4b96.js"></script>

	<div  id="oms_gpt_outofpage">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('oms_gpt_outofpage'); });
		</script>
	</div>
		<div  id="div-gpt-ad-1453720154960-0">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1453720154960-0'); });
		</script>
	</div>
		<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
		"st":"oberpfal",
		"cp":"sport_1",
		"sv":"in",
		"co":""
		}
				/** iom_einstellungen **/
		iom.c(iam_data);
	</script>
	<!--/SZM -->
	

<div class="afs_ads">&nbsp;</div>
<script>
  function testAdBlock() {
    setTimeout(function() {
      if( !document.getElementsByClassName ) return;
      var ads = document.getElementsByClassName('afs_ads'),
          ad  = ads[ads.length - 1];
      if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
        if ( typeof ga !== 'undefined' ) {
          ga('send', 'event', 'ads', 'activated', 'ad blocker', { nonInteraction: true });
        } else if ( typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined' ) {
          pageTracker._trackEvent('ads', 'activated', 'ad blocker', undefined, true);
        } else if ( typeof _gaq !== 'undefined' ) {
          _gaq.push(['_trackEvent', 'ads', 'activated', 'ad blocker', undefined, true]);
        }
      } else {
        if ( typeof ga !== 'undefined' ) {
          ga('send', 'event', 'ads', 'not active', 'ad blocker', { nonInteraction: true });
        } else if ( typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined' ) {
          pageTracker._trackEvent('ads', 'not active', 'ad blocker', undefined, true);
        } else if ( typeof _gaq !== 'undefined' ) {
          _gaq.push(['_trackEvent', 'ads', 'not active', 'ad blocker', undefined, true]);
        }
      }
    }, 2000);
  }
  if ( document.cookie.indexOf('session') <= 0 ) {
    if(window.addEventListener) {
      window.addEventListener('load', testAdBlock, false);
    } else {
      window.attachEvent('onload', testAdBlock);
    }
  }
  var d = new Date();
  d.setTime(d.getTime()+1800000);
  var expires = 'expires='+d.toGMTString();
  document.cookie = 'session=1; '+expires+'; path=/';
</script>

</body>
</html>
